Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

[TUTO] TVIXIE : Créer Fiches et Vignettes + Pack Fiches à DL

Message » 22 Oct 2009 1:17

bonjour
Désolé si la question peut paraitre bete mais j'ai essayé de trouvé une solution en parcourant les differents sujets et je n'y arrive pas.

Voila j'essaie d'avoir les fiches de films sur mon WDTV.
J'ai installé le firmware WDLXTV 0.5.6.1 et j'essaye en vain d'installer le mod de laurentG. j'arrive a installer le mod de lilibabe mais les fiches films ne fonctionnent pas avec.

Serait-il possible qu'une ame charitable m'explique ce que je n'ai pas fais et me guide dans la demarche a suivre.
J'arrive a creer les fiches films sans probleme mais je n'arrive pas les voir sur le WDTV

Merci d'avance
lipzit
 
Messages: 6
Inscription: 14 Jan 2008 17:36
  • offline

Annonce

Message par Google » 22 Oct 2009 1:17

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Oct 2009 8:56

je crois qu'il y a des bug avec le mode de laurentg avec les versions supérieur à la 0.5.5 de brad, moi j utilise cette dernière et pas de soucis
gladatorius
 
Messages: 685
Inscription: 05 Déc 2008 21:15
  • offline

Message » 22 Oct 2009 13:40

merci,mon probleme est resolu
lipzit
 
Messages: 6
Inscription: 14 Jan 2008 17:36
  • offline

Message » 22 Oct 2009 14:09

lipzit a écrit:merci,mon probleme est resolu


comment l'as tu résolu ? en revenant à la 0.5.5 de b-rad ?

personnellement , j'ai la version 0.5.7 qui contient laurentg et les fiches de film s'affichent très bien.
Bluedream
 
Messages: 35
Inscription: 20 Juin 2008 15:25
  • offline

Message » 22 Oct 2009 15:05

Je suis repassé a la version O.5.5 de b-rad mais j'avais surtout oublié de renommer les fiche en WD_TV.jpg.
Dernière édition par lipzit le 23 Oct 2009 17:16, édité 1 fois.
lipzit
 
Messages: 6
Inscription: 14 Jan 2008 17:36
  • offline

Message » 22 Oct 2009 17:29

hello a tous,

j'utilise tivx theme manager pour la gestion de mes divx (recuperation des infos sans problemes)
mais je n'y arrive pas avec mes dvd ripper sous la forme de dossier contenant soit un sous-dossier VIDEO_TS soit mes fichiers VIDEO.TS et autres...
un p'tit coup de pouce serait le bien venu :wink:
RORK
 
Messages: 709
Inscription: 30 Sep 2002 1:31
Localisation: Mons (Belgique)
  • offline

Message » 26 Oct 2009 20:47

Bonsoir,

Je viens de découvrir votre forum et j'ai donc décider de mettre le firmware wdlxtv 0.5.5 avec le mode de laurent pour bénéficier des synopsis.
Le problème est que comme vous l'avez dit précédemment tvixie ne fonctionne plus avec allociné et je comprend pas trop l'interface de tvix theme manager.
Voila j'attends un peux d'aide merci beaucoup
petitangel2
 
Messages: 59
Inscription: 26 Oct 2009 20:28
  • offline

Message » 28 Oct 2009 17:45

Bonjour a tous allez voir ici pour avoir la marche a suivre pour faire les mise a jour du xml pour la nouvelle version d'allocine

testez perso ce matin et ca fonctionne

http://www.tvixie.com/forum/viewtopic.p ... 5&start=20
nico971fr
 
Messages: 2
Inscription: 21 Oct 2009 16:51
  • offline

Message » 28 Oct 2009 18:13

Franchement je te dis milles merci j'ai remplacer le code et sa marche nickel ta trouver sa comment? Sa fait 2 jours que je galère et encore merci j'ai flashé mon wd et mis le mode de laurentG spécialement pour l'affichage de synopsis.
petitangel2
 
Messages: 59
Inscription: 26 Oct 2009 20:28
  • offline

Message » 28 Oct 2009 19:02

merci. ça marche nikel.que du bonheur de ne pas avoir a tout copier soit meme
lipzit
 
Messages: 6
Inscription: 14 Jan 2008 17:36
  • offline

Message » 01 Nov 2009 16:05

Je n arrive pas a mettre a jour Tvixie pour allociné, je fais comme cité dans le lien de nico971fr mais ca ne marche pas aidez moi s il vous plait.
francecore
 
Messages: 11
Inscription: 23 Aoû 2009 13:54
  • offline

Message » 01 Nov 2009 19:01

tu fait comme moi tu désinstalle tvixie tu le réinstalle puis sur le forum tu pompe le nouveau fichier de allociné en page un du topic et ca marche
gladatorius
 
Messages: 685
Inscription: 05 Déc 2008 21:15
  • offline

Message » 01 Nov 2009 20:02

J ai deja fait mais ca ne marche pas
francecore
 
Messages: 11
Inscription: 23 Aoû 2009 13:54
  • offline

Message » 01 Nov 2009 20:14

est ce quy il faut les fichiers allocine.fr.dll ou juste le xml suffit
francecore
 
Messages: 11
Inscription: 23 Aoû 2009 13:54
  • offline

Message » 01 Nov 2009 20:38

C bon j ai reussi ca a l air de fonctionner
francecore
 
Messages: 11
Inscription: 23 Aoû 2009 13:54
  • offline



Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message