Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Tous les lecteurs Multimédia intégrés type Media Center, Box opérateurs, NMT.
Règles du forum
Avant de poster, merci de prendre connaissance des règles du forum : à lire avant de poster

WD HD TV live (WD HD TV 3)

Message » 07 Déc 2011 10:53

qui peux me faire voir une copie d'ecran
du nouveau theme merci
PITO59
 
Messages: 233
Inscription: 05 Juin 2009 22:52
  • online

Annonce

Message par Google » 07 Déc 2011 10:53

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Déc 2011 13:00

Slt, vous avez un site qui propose des thèmes sympas? Ou il suffit de mettre un jpg hd?
jobiii
 
Messages: 30
Inscription: 15 Nov 2011 17:36
  • offline

Message » 07 Déc 2011 13:40

non pas de site , theme trouvé sur le forum de western digital
voigi
 
Messages: 25
Inscription: 30 Nov 2011 12:57
  • offline

Message » 07 Déc 2011 13:41

Tu peux mettre un lien stp voigi;)?
jobiii
 
Messages: 30
Inscription: 15 Nov 2011 17:36
  • offline

Message » 07 Déc 2011 13:52

peux tu nous faire voir en image
PITO59
 
Messages: 233
Inscription: 05 Juin 2009 22:52
  • online

Message » 07 Déc 2011 13:52

voili

http://community.wdc.com/t5/WD-TV-Live- ... d-p/122426 : ces theme sont pour le hub mais comme le dernier hd live est une version epuré du hub ca devrai passer

a noter qu 'avec certains themes la fonctionn rss disparait je sais pas pourquoi ?

ici un thème réadapté pour notre modèle : http://community.wdc.com/t5/WD-TV-Live-Streaming-Discussions/Mojo-for-the-SMP-Updated-11-09-11/td-p/287022 . la fonction rss fonctionne
voigi
 
Messages: 25
Inscription: 30 Nov 2011 12:57
  • offline

Message » 07 Déc 2011 13:59

Je viens de faire le test et il me trouve bien le WD (en wifi) mais lorsque je lance "Submit" pour installer le nouveau thème j' ai la fenêtre "veuillez patienter" qui mouline et rien ne se passe ??? C' est très long ???
13alban13
 
Messages: 696
Inscription: 15 Aoû 2007 23:27
Localisation: VAR
  • offline

Message » 07 Déc 2011 14:03

Je viens de faire le test et il me trouve bien le WD (en wifi) mais lorsque je lance "Submit" pour installer le nouveau thème j' ai la fenêtre "veuillez patienter" qui mouline et rien ne se passe ??? C' est très long ???


ca prend 1 a 2 minutes
voigi
 
Messages: 25
Inscription: 30 Nov 2011 12:57
  • offline

Message » 07 Déc 2011 14:05

Tu installes bien le fichier .zip sans le décomprésser ??

edit : en plus c' est le thème du lien que tu donnes que je souhaite installer "Mojo.zip"
13alban13
 
Messages: 696
Inscription: 15 Aoû 2007 23:27
Localisation: VAR
  • offline

Message » 07 Déc 2011 14:12

Tu es en wifi ou ethernet ?? car tu indiques qu' il faut ensuite allumer le WD. Dans mon cas si je le laisse éteinds il n'est pas reconnu par le programme... :-?
13alban13
 
Messages: 696
Inscription: 15 Aoû 2007 23:27
Localisation: VAR
  • offline

Message » 07 Déc 2011 14:14

je suis en wifi j'utilise aussi le programme pour ajouter mes rss
voigi
 
Messages: 25
Inscription: 30 Nov 2011 12:57
  • offline

Message » 07 Déc 2011 14:43

Bon chez moi je n' y arrive pas... :cry:

1/ Si je n' allume pas le WD comme "voigi" il n' est pas reconnu
2/ Si j' allume le WD alors la manip est possible mais lorsque je lance le thème çà mouline sans jamais se terminer

Une question le thème téléchargé en .ZIP doit être installé sans décompression ??

Des idées ??
13alban13
 
Messages: 696
Inscription: 15 Aoû 2007 23:27
Localisation: VAR
  • offline

Message » 07 Déc 2011 14:51

voigi a écrit:voili

http://community.wdc.com/t5/WD-TV-Live- ... d-p/122426 : ces theme sont pour le hub mais comme le dernier hd live est une version epuré du hub ca devrai passer

a noter qu 'avec certains themes la fonctionn rss disparait je sais pas pourquoi ?

ici un thème réadapté pour notre modèle : http://community.wdc.com/t5/WD-TV-Live-Streaming-Discussions/Mojo-for-the-SMP-Updated-11-09-11/td-p/287022 . la fonction rss fonctionne


merci pour l info
c'est le theme qui change mais est ce qu on a encore tmdb comme meta donnée
car c'est beau d'avoir une nouvelle interface mais si pour encore avoir les pochette en anglais
PITO59
 
Messages: 233
Inscription: 05 Juin 2009 22:52
  • online

Message » 07 Déc 2011 15:11

Bon chez moi je n' y arrive pas... :cry:

1/ Si je n' allume pas le WD comme "voigi" il n' est pas reconnu
2/ Si j' allume le WD alors la manip est possible mais lorsque je lance le thème çà mouline sans jamais se terminer

Une question le thème téléchargé en .ZIP doit être installé sans décompression ??

Des idées ??


il ne faut pas le decompressé
voigi
 
Messages: 25
Inscription: 30 Nov 2011 12:57
  • offline

Message » 07 Déc 2011 15:42

Bonjour, j'ai un WD HDTV 1ère génération qui vient de rendre l'âme je pense. Il s’allume mais ne transmet plus d'image , ni par le hdmi ni par la video coax.
Je cherche donc un remplaçant.
J'ai vu la popbox V8, le HDTV 2 et le 3 ici présent.
Le 2 me suffirait mais je pense qu'il vont pas tarder à arrêter les mises à jours . C'est ce qui m'était arrivé pour le mien avec la rev 2.
Sinon coté organisation, sur le mien, j'ai créé des dossier qui contient les films et dessins animés par thème avec image du dossier nommé folder.
puis le film est associé à une images du même nom pour l'affichage en mosaïque.
Peut-on faire de même sur le 3 ici présent?
Devrais-je aller sur internet manuellement ou automatiquement pour afficher des images que j'ai déjà?
Merci pour vos réponses
dide81
 
Messages: 168
Inscription: 20 Juil 2006 20:27
Localisation: Albi
  • offline


Retourner vers Lecteurs et Box Multimedia

 
  • Articles en relation
    Dernier message