Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

Carte son ASUS Strix Raid DLX DAC ESS Sabre 9016

Message » 17 Fév 2016 12:44

Il me semble de ne pas avoir vu de sujet à propos de cette nouvelle carte son d'asus qui embarque pour 200 euros un des meilleurs DAC du marché le DAC ESS Sabre 9016 :D . D'après certains retours, elle serait meilleure en hifi que la asus essence stx.

Caractéristiques :

PCI Express
Performances audio
Rapport signal/bruit en sortie (A-Weighted) sur connecteur avant :
124 dB
Rapport signal/bruit en sortie (A-Weighted) sur connecteur pour écouteurs/casque :
124 dB
Rapport signal/bruit en entrée (A-Weighted) :
117 dB
Sortie THD+N à 1kHz sur connecteur avant :
0.0009 %(-107 dB)
Sortie THD+N à 1kHz sur connecteur pour écouteurs/casque :
0.000316 %(-110 dB)
Réponse en fréquence (-3dB, 24 bit/96KHz en entrée) :
10 Hz à 48 KHz
Voltage Entrée/sortie total :
Sortie symétrique : 2 Vrms (5.65 Vp-p)
Chipset
Processeur audio :C-Media USB2.0 6632AX High-Definition Sound Processor (Max. 384KHz / 24bit)
Digital-to-analog Converter(DAC)
ESS SABRE9016 à 8 canaux
Résolution et taux d´échantillonnage
Résolution et taux d'échantillonnage en lecture analogique :
44.1K/48K/88.2K/96K/176.4K/192KHz @ 16 bit/24 bit
Résolution et taux d'échantillonnage en enregistrement analogique :
44.1K/48K/88.2K/96K/176.4K/192KHz @ 16 bit/24 bit
Sortie numérique S/PDIF :
44.1K/48K/96K/192KHz @ 16 bit/24 bit
Entrée numérique S/PDIF :
44.1K/48K/96K/192KHz @ 16 bit/24 bit
Support du pilote ASIO 2.0 :
44.1K/48K/96K/192KHz @ 16 bit/24 bit avec faible latence
Connectique
Sortie(s) jack analogique(s) :
5 x jack(s) RCA 3.5 mm
Entrée(s) jack analogique(s) :
1 x jack(s) RCA 3.5 mm
Entrée(s) et sortie(s) numérique(s) :
1 x sortie(s) S/PDIF ((combo avec sortie audio latérale))
1 x connecteur boîtier

Image

Image
Avatar de l’utilisateur
vindermere
Staff Installations
Staff Installations
 
Messages: 6132
Inscription: 06 Déc 2006 19:26
  • offline

Annonce

Message par Google » 17 Fév 2016 12:44

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Fév 2016 13:54

Moi je suis personnellement déjà très satisfait de ma STX II, avec les ESS Sabre, on devrait retrouver une neutralité similaire dans le rendu, pas plus mal.
Shangalisto
 
Messages: 115
Inscription: 31 Juil 2013 21:51
Localisation: Nantes (44220)
  • offline

Message » 27 Fév 2016 19:14

J'envisage un remplacement de ma Xonar D2, j'en suis satisfait mais étant en filtrage actif cela me gêne de constater que l'AOP des frontales soit différent des autres voies. si celle ci a des sorties analogiques de meilleure qualité sur toutes les voies je risque d'être preneur. (c'est le cas contrairement à la strix pro si je ne m'abuse)


Je me demande aussi ce qu'il en est face à ce genre de carte "semi-pro"
http://www.m-audio.com/products/view/m- ... tHZD9B_SVI
~Sypher~
 
Messages: 5461
Inscription: 26 Nov 2007 10:36
  • offline

Message » 24 Mar 2016 12:06

Avatar de l’utilisateur
Géo trouvetout
Membre HCFR
Membre HCFR
 
Messages: 2368
Inscription: 16 Avr 2001 2:00
  • offline

Message » 10 Mai 2016 14:43

Le problème de cette carte son, comme toute les Asus que j'ai eu, c'est les pauvres drivers pas fait pour une utilisation HC en analogique, depuis que je suis passé chez X-Fi avec la Prélude je doit dire que j'aurai du mal à repartir chez eux, même pour bénéficier du Sabre ...
Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9376
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • offline

Message » 18 Mai 2016 15:21

Même en utilisant les drivers unifiés non officiels ?
Shangalisto
 
Messages: 115
Inscription: 31 Juil 2013 21:51
Localisation: Nantes (44220)
  • offline

Message » 18 Mai 2016 18:35

Oui même avec les Unixonar, pas de bass-management ni délai correct :oldy:
Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9376
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • offline

Message » 26 Avr 2017 22:19

Bonsoir a tous,

J'ai acheté cette carte aujourd'hui et installée dans mon pc. Jusque là tout va bien sauf que lorsque je regarde un film via mpc ou jriver, j'ai un bourdonnement enorme dans les enceintes.

Lorsque je lance une vidéo via la player Windows ou celui intégré à kodi, aucun problème.

Même chose avec mpc/jriver SANS madvr qui tire beaucoup sur le gpu.

J'ai pourtant une alim rm850w.

Quelqu'un a t'il une idée du problème?
Diffuseurs: pana 65fz800/ source: pchc/ ubp k8500 / enceintes: 3 Divatech cl28 2 elipson planet L surround et 4 dome flax atmos/ pré hc: nad t758v3 / ampli: ucd 180 / caisson: spl1200u
david555
Membre HCFR
Membre HCFR
 
Messages: 11194
Inscription: 02 Oct 2005 18:13
Localisation: Nogent sur marne
  • offline

Message » 27 Avr 2017 22:48

david555 a écrit:Bonsoir a tous,

J'ai acheté cette carte aujourd'hui et installée dans mon pc. Jusque là tout va bien sauf que lorsque je regarde un film via mpc ou jriver, j'ai un bourdonnement enorme dans les enceintes.

Lorsque je lance une vidéo via la player Windows ou celui intégré à kodi, aucun problème.

Même chose avec mpc/jriver SANS madvr qui tire beaucoup sur le gpu.

J'ai pourtant une alim rm850w.

Quelqu'un a t'il une idée du problème?

Pour t'aider il faudrait que tu donnes quelques infos sur ton matériel (CG), la connectique PC-Ampli et le paramétrage de JRiver/MPC, notamment si tu utilises des filtres ffdshow/Avisynth ou si tu fais un upscale.

Je suis confronté à une problématique un peu similaire, j'ai le caisson qui bourdonne lorsque je tire beaucoup sur le GPU. J'ai pu constater en m'approchant très près de la CG (GTX 1070) qu'elle générait un grésillement assez important, que je retrouve sur le caisson. J'ai pu résoudre le problème en réduisant la charge de la CG :
- J'ai désactivé le décodage matériel dans LAV Video
- J'ai désactivé tous les filtrages dans MadVR, je fais tous les traitements vidéo dans Avisynth. J'ai conservé dans MadVR uniquement de bons algos de scaling : NGU et SSIM

Résultat la CG est moins chargée et le bourdonnement a disparu, on peut un tout petit peu l'entendre ne approchant l'oreille très près du caisson mais rien de gênant.

Je ne sais pas si ce bourdonnement est du coil whine, j'ai essayé avec une autre CG et c'était à peu près pareil, en forte charge il apparaissait.

Voilà ma (petite) expérience sur un sujet qui ressemble assez au tien.
warson
 
Messages: 1600
Inscription: 27 Déc 2002 15:03
Localisation: St Herblain (44)
  • offline

Message » 28 Avr 2017 8:02

warson a écrit:
david555 a écrit:Bonsoir a tous,

J'ai acheté cette carte aujourd'hui et installée dans mon pc. Jusque là tout va bien sauf que lorsque je regarde un film via mpc ou jriver, j'ai un bourdonnement enorme dans les enceintes.

Lorsque je lance une vidéo via la player Windows ou celui intégré à kodi, aucun problème.

Même chose avec mpc/jriver SANS madvr qui tire beaucoup sur le gpu.

J'ai pourtant une alim rm850w.

Quelqu'un a t'il une idée du problème?

Pour t'aider il faudrait que tu donnes quelques infos sur ton matériel (CG), la connectique PC-Ampli et le paramétrage de JRiver/MPC, notamment si tu utilises des filtres ffdshow/Avisynth ou si tu fais un upscale.

Je suis confronté à une problématique un peu similaire, j'ai le caisson qui bourdonne lorsque je tire beaucoup sur le GPU. J'ai pu constater en m'approchant très près de la CG (GTX 1070) qu'elle générait un grésillement assez important, que je retrouve sur le caisson. J'ai pu résoudre le problème en réduisant la charge de la CG :
- J'ai désactivé le décodage matériel dans LAV Video
- J'ai désactivé tous les filtrages dans MadVR, je fais tous les traitements vidéo dans Avisynth. J'ai conservé dans MadVR uniquement de bons algos de scaling : NGU et SSIM

Résultat la CG est moins chargée et le bourdonnement a disparu, on peut un tout petit peu l'entendre ne approchant l'oreille très près du caisson mais rien de gênant.

Je ne sais pas si ce bourdonnement est du coil whine, j'ai essayé avec une autre CG et c'était à peu près pareil, en forte charge il apparaissait.

Voilà ma (petite) expérience sur un sujet qui ressemble assez au tien.


Merci de ton aide!

Effectivement cela ressemble fortement a ça. J'ai une gtx1080, la carte son reliée en direct via des câbles jack/xlr sur l'ampli ucd.

Je n'ai pas de coil whine sur mon gpu. Je me demande si ce n'est pas le bruit des ventilos qui ressort sur les enceintes. J'ai aussi réduit la charge madvr de la 1080 et le bruit diminue fortement après 5 minutes de films. Je suis également passé de Cuvid à DXVA en décodage.

Après recherche sur la toile, il semble que ce soit le gpu, l'alim ou la carte mère les fautifs. Je vais poursuivre mes tests en essayant de me faire prêter ces éléments pour trouver.

Par contre, aucun bruit sur foobar, avec le player Windows ou celui de kodi...

Que c'est chiant!
Diffuseurs: pana 65fz800/ source: pchc/ ubp k8500 / enceintes: 3 Divatech cl28 2 elipson planet L surround et 4 dome flax atmos/ pré hc: nad t758v3 / ampli: ucd 180 / caisson: spl1200u
david555
Membre HCFR
Membre HCFR
 
Messages: 11194
Inscription: 02 Oct 2005 18:13
Localisation: Nogent sur marne
  • offline

Message » 28 Avr 2017 10:25

Donc ça serai le "coil wine" des GTX qui viens polluer l'alim de la carte son ?

Sur ma ZxR avec la 1060 en charge aucun soucis de ce genre, silence totale dans les enceintes ...
Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9376
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • offline

Message » 28 Avr 2017 18:26

@David555, je te conseille de ne pas faire de décodage hardware, mets None au lieu de DXVA dans LAV Video, la qualité sera meilleure et le bruit réduit. Ca ne provient pas des ventilos de la CG, les miens sont quasiment tout le temps à l'arrêt.

@AlexScan, je ne pense pas qu'il s'agisse de coil whine, mais je ne suis pas sûr. A priori le coil whine est un genre de sifflement aigu continu, là il s'agit plutôt d'une mitrailleuse, c'est discontinu. Je me demande si ça ne ressemble pas à du PWM, peut-être que ça vient de l'alimentation de la carte graphique ou de la carte-mère. J'ai eu pas mal de changements de matériels (CM, CPU, CG, ampli) et j'ai toujours été plus ou moins confronté à ce problème.

Je ne pense donc pas que le modèle de CG change grand chose, c'est peut-être le réseau électrique (refait récemment chez moi) ou la sensibilité du matériel HC. Pour ce qui me concerne, le phénomène n'affecte que le caisson, et uniquement sous forte charge GPU.

Comme je préfère les traitements Avisynth à ceux réalisés par MadVR je peux utiliser des filtrages assez puissants et faire un upscale 1,5x. J'utilise de bons algos MadVR mais la CG est assez peu chargée et le bourdonnement est inaudible.
warson
 
Messages: 1600
Inscription: 27 Déc 2002 15:03
Localisation: St Herblain (44)
  • offline

Message » 29 Avr 2017 19:40

warson a écrit:@David555, je te conseille de ne pas faire de décodage hardware, mets None au lieu de DXVA dans LAV Video, la qualité sera meilleure et le bruit réduit. Ca ne provient pas des ventilos de la CG, les miens sont quasiment tout le temps à l'arrêt.

@AlexScan, je ne pense pas qu'il s'agisse de coil whine, mais je ne suis pas sûr. A priori le coil whine est un genre de sifflement aigu continu, là il s'agit plutôt d'une mitrailleuse, c'est discontinu. Je me demande si ça ne ressemble pas à du PWM, peut-être que ça vient de l'alimentation de la carte graphique ou de la carte-mère. J'ai eu pas mal de changements de matériels (CM, CPU, CG, ampli) et j'ai toujours été plus ou moins confronté à ce problème.

Je ne pense donc pas que le modèle de CG change grand chose, c'est peut-être le réseau électrique (refait récemment chez moi) ou la sensibilité du matériel HC. Pour ce qui me concerne, le phénomène n'affecte que le caisson, et uniquement sous forte charge GPU.

Comme je préfère les traitements Avisynth à ceux réalisés par MadVR je peux utiliser des filtrages assez puissants et faire un upscale 1,5x. J'utilise de bons algos MadVR mais la CG est assez peu chargée et le bourdonnement est inaudible.


Le décodage en DXVA ou en software j'ai pas vu de différence, fait des capture en sortie de MadVR pour voir si tu vois quelque chose (désactive le exclusive fullscreen et fait des imp écran) ...

Après david555 si tu met le décodage en software ton CPU va devoir décoder les 2160p h265 10bits, et pour ça il faut du costaud...

David ma fait écouter sont bruit, effectivement ça ne ressemble pas au coil wine ... il va falloir essayer une autre carte son ou une autre alim ...
Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9376
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • offline

Message » 30 Avr 2017 9:26

AlexScan a écrit:Le décodage en DXVA ou en software j'ai pas vu de différence, fait des capture en sortie de MadVR pour voir si tu vois quelque chose (désactive le exclusive fullscreen et fait des imp écran) ...

Après david555 si tu met le décodage en software ton CPU va devoir décoder les 2160p h265 10bits, et pour ça il faut du costaud...

David ma fait écouter sont bruit, effectivement ça ne ressemble pas au coil wine ... il va falloir essayer une autre carte son ou une autre alim ...

Le décodage software permet surtout de réduire le fameux bruit de la CG, chez moi ça fait une différence importante. Après pour décoder du 2160p, c'est sûr qu'il faut du costaud.

Pour le bruit j'ai essayé avec ou sans carte-son, de changer d'alimentation (j'ai maintenant une Seasonic Platinum), ça n'a rien changé. Peut-être les composants de la CG jouent-ils dessus.

Pour faire disparaître ce bruit il faut que la CG tourne à une fréquence réduite, c'est à dire qu'elle ne soit pas trop chargée. Si je paramètre le driver nVidia sur "Privilégier les performances", la fréquence est à fond (proche de 1600 Mhz) et le bruit est très présent. J'ai actuellement une GTX 1070, j'ai essayé avec une 960, le bruit est moins fort mais quand même présent, mais il est vrai que la fréquence est moins élevée.
warson
 
Messages: 1600
Inscription: 27 Déc 2002 15:03
Localisation: St Herblain (44)
  • offline

Message » 30 Avr 2017 12:38

Je penche de plus en plus au même problème c'est a dire a la charge du gpu. J'ai lancé un 3dmark et bruit.

Est ce que la carte son amplifie le bruit? Je vais la vendre pour en avoir le coeur net et prendre une essence stx2.

Ce qui est étrange c'est qu'au lancement d'un film le bruit est très élevé puis baissé au bout de 2/3 minutes alors que ça doit monter vu que la température de la 1080 augmente et donc les ventilos aussi.
Diffuseurs: pana 65fz800/ source: pchc/ ubp k8500 / enceintes: 3 Divatech cl28 2 elipson planet L surround et 4 dome flax atmos/ pré hc: nad t758v3 / ampli: ucd 180 / caisson: spl1200u
david555
Membre HCFR
Membre HCFR
 
Messages: 11194
Inscription: 02 Oct 2005 18:13
Localisation: Nogent sur marne
  • offline


Retourner vers Matériel PC Home-cinéma

 
  • Articles en relation
    Dernier message