Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

Choix d'une CG pour mon PCHC

Message » 20 Mai 2011 21:19

Bon, eh bien ça, je l'attendais pas du tout. Ma n'vidia 7300 vient de lâcher!! J'étais pas encore tout à fait arrêté sur un modèle mais après avoir ouvert mon pc, pris quelques informations (merci Samsara et toothless ;-) ), je crois que je vais opter pour ce modèle (que m'avait déjà indiqué Samasara): http://www.ldlc.com/fiche/PB00113933.html.
Tant pis pour les jeux! Je privilégie le Home Ciné!
Mais pas d'bol, elle est en rupture actuellement. J'vais devoir patienter...
Faust17
 
Messages: 50
Inscription: 10 Mar 2009 14:11
  • offline

Annonce

Message par Google » 20 Mai 2011 21:19

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Mai 2011 10:14

Bonjour,

je profite de mon post pour vous demander (vit'fait) votre avis.
Je pense que ma cg est morte mais en fait, j'ai un "sale" doute". Voici mon problème:
lorsque je démarre mon PC, je n'ai plus aucune image à l'écran (il reste sur veille en me disant "no signal"). Mais dans le même temps, le pc démarre normalement et arrive sur windows sans problème.
Je le sais car, à l'aveuglette, et avec les touche du clavier, de mémoire, j'arrive à éteindre mon pc en allant dans démarrer, arrêter.
Je n'ai aucun autre bip. Rien d'anormal. Qu'en pensez vous? C'est bien la carte vidéo?
merci d'avance pour vos réponses...
Faust17
 
Messages: 50
Inscription: 10 Mar 2009 14:11
  • offline

Message » 24 Mai 2011 10:23

Essai de le mettre en veille via ton clavier et redémarre le PC , voit ce qu'il en ait...et dit nous
Mouss :wink:
HAKEM
 
Messages: 3208
Inscription: 04 Juil 2002 7:39
Localisation: CLERMONT FERRAND
  • offline

Message » 24 Mai 2011 10:54

nolanpeterson a écrit:Pour de la vidéo uniquement c'est déja surdimensionné à mon avis!
Pourquoi pas une hD5450, ou chez les verts, une GT430, qu'on trouve toutes les deux en passif pour une 50ene d'€ ?

... Ou, chez les verts toujours, une des ptites nouvelles GT520 ? Par exemple ici

La configuration dans mon profil


Ampli Denon X4000, 5 blocs mono Marantz MA500, Boston (VR-M80 (x2), Micro130 (x2), MicroCenter), Caisson passif Cabasse + Rotel RMB100, BD Samsung, SACD Sony, PCHC assemblé, TVHD LG 55LX9500, Rega Planar3, Magnum FT100
Avatar de l’utilisateur
jpu017
Membre HCFR
Membre HCFR
 
Messages: 1124
Inscription: 23 Aoû 2006 17:38
Localisation: Paris 18
  • offline

Message » 24 Mai 2011 12:54

Re,

bon, j'ai mis le pc en veille via mon clavier et lorsqu'il redémarre, "no signal" sur l'écran!
Effectivement, la GT520 peut aussi être une bonne idée. Ce qui me fait hésiter à passer chez les verts, c'est mon "auto-persuasion" de me dire que l'association ATI-AMD sera meilleur que N'vidia-AMD du fait que ATI soit désormais sous la coupe de AMD, vous m'suivez? :-)
Idée reçu?
Faust17
 
Messages: 50
Inscription: 10 Mar 2009 14:11
  • offline

Message » 08 Juin 2011 13:15

Tiens, une nouvelle GT 520, passive en plus !

Autrement, pour ce qui est d'éventuelles tactiques anti-concurrentielles de l'un ou de l'autre, hélas... C'est toujours possible. A tester...

La configuration dans mon profil


Ampli Denon X4000, 5 blocs mono Marantz MA500, Boston (VR-M80 (x2), Micro130 (x2), MicroCenter), Caisson passif Cabasse + Rotel RMB100, BD Samsung, SACD Sony, PCHC assemblé, TVHD LG 55LX9500, Rega Planar3, Magnum FT100
Avatar de l’utilisateur
jpu017
Membre HCFR
Membre HCFR
 
Messages: 1124
Inscription: 23 Aoû 2006 17:38
Localisation: Paris 18
  • offline


Retourner vers Matériel PC Home-cinéma

 
  • Articles en relation
    Dernier message