Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

lecture BR "Error 800401F9'"

Message » 26 Mai 2010 16:18

salut

je comprends pas pourquoi le blu ray ne marche sur ma TV

il me mets "Error 800401F9'" alors que je suis sur le HDMI

CG : saphir 5850
System : Windows 7
TV : LG 32 LP1R
Soft : Power DVD 10

merci
behanzin
 
Messages: 152
Inscription: 28 Mar 2004 19:44
Localisation: marseille
  • offline

Annonce

Message par Google » 26 Mai 2010 16:18

Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Mai 2010 18:07

Ah ben PowerDVD 10 , il est là le problème ...

La configuration dans mon profil


Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9382
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • offline

Message » 27 Mai 2010 19:12

tu as quoi toi ?
behanzin
 
Messages: 152
Inscription: 28 Mar 2004 19:44
Localisation: marseille
  • offline

Message » 27 Mai 2010 20:49

Tout les autres (sauf WinDVD)

Cherche dans le forum ...

La configuration dans mon profil


Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9382
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • offline


Retourner vers Matériel PC Home-cinéma

 
  • Articles en relation
    Dernier message