Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: hasto et 6 invités

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

Liste des HDDVD et blu ray illisibles sur le LG GGW/C H10/20

Message » 09 Mar 2009 10:57

Spiderman3 chez moi plantais au logo de l'araigné , dés le début du chargement dur BR . C'est en faisant la mise à jour du firmware du lecteur que ça à résolu le bléme :wink:
McGayver
 
Messages: 22518
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Annonce

Message par Google » 09 Mar 2009 10:57

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Mar 2009 11:11

moi je ne vois rien du tout , ca plante avant.
meme si j'essai de voir la stucture du BR , ca plante et j'ai bien fait la mise a jour du firmware (1.03 je crois)
nold
 
Messages: 457
Inscription: 27 Aoû 2002 19:26
Localisation: 95280
  • offline

Message » 09 Mar 2009 12:04

1.03 pour moi aussi . Le pressage du BR peut-être , va savoir ! Moi y a un HD-dvd qui n'a jamais voulu fonctionné correctement c'est celui d'Alexandre . En fait , plus je faisait de mise à jours (PWDVD y compris) plus s'était pire :lol:
McGayver
 
Messages: 22518
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 09 Mar 2009 12:05

il passe sur ma ps3 pourtant
nold
 
Messages: 457
Inscription: 27 Aoû 2002 19:26
Localisation: 95280
  • offline

Message » 09 Mar 2009 12:08

Ah l'informatique.... :roll:
McGayver
 
Messages: 22518
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 09 Mar 2009 12:13

comme tu dis
nold
 
Messages: 457
Inscription: 27 Aoû 2002 19:26
Localisation: 95280
  • offline

Message » 09 Mar 2009 13:50

Et Avec MPC même problème ?
Kaotech
 
Messages: 3017
Inscription: 02 Aoû 2006 11:46
Localisation: 78
  • offline

Message » 09 Mar 2009 16:35

ouai , sauf que la j'arrive a tuer le process :lol:
nold
 
Messages: 457
Inscription: 27 Aoû 2002 19:26
Localisation: 95280
  • offline

Message » 09 Mar 2009 16:37

Tu progresses :mdr:
McGayver
 
Messages: 22518
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 09 Mar 2009 16:45

on peut dire ca! :D
nold
 
Messages: 457
Inscription: 27 Aoû 2002 19:26
Localisation: 95280
  • offline

Message » 11 Mar 2009 8:18

bon ,j'ai fais un test avec "les chevaliers du ciel" en HD-DVD et pareil ,ca plante mon pc aussi :evil:
nold
 
Messages: 457
Inscription: 27 Aoû 2002 19:26
Localisation: 95280
  • offline

Message » 11 Mar 2009 14:16

nold arrête de te prendre la tête , réinstal ton système complet en XP SP3 , tu met tous les dernier logiciels (anydvd 6.5.2.2 , PDVD8 avec patch HDDVD , etc...) , les derniers drivers et le dernier Direct X 9.0c .

Met ton lecteur LG en 1.03 et tu vera tous remarchera (moi c'est ce que j'ai fait et tous passe pour l'instant)

La configuration dans mon profil


Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9663
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • offline

Message » 11 Mar 2009 16:09

ok merci
tu penses que le sp3 change quelque chose?
nold
 
Messages: 457
Inscription: 27 Aoû 2002 19:26
Localisation: 95280
  • offline

Message » 14 Mar 2009 13:53

Stalingrad ne passe pas sur GGC-H20L firmware 1.03 , XP SP3 et toute la clique...

mais marche avec le lecteur Xbox 360 (Heureusement que je l'ai conservé celui la). :roll:

EDit: ben non finalement cela bloque a la moitié du film ... :evil:
DavidML
 
Messages: 785
Inscription: 30 Déc 2003 0:03
  • offline

Message » 14 Mar 2009 21:02

Stalingrad a des problème de pressage comme les premières édition des "Chevaliers du ciel" , c'est pour ça .

La configuration dans mon profil


Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9663
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • offline



Retourner vers Matériel PC Home-cinéma

 
  • Articles en relation
    Dernier message