Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

ORIGEN AE S21T

Message » 13 Déc 2013 1:49

De plus (et j'ai eu peur en déballant la CG) l'alimentation se raccorde sur le dessus (contrairement à mon ex 7850), mais ça gêne même pas, donc ce boitier est vraiment top...
Sinon en mettant en service cette CG, j'ai eu une frayeur, en mode Auto c'est une vraie soufflerie (ma 7850 était inaudible depuis mon canapé dans ce mode), donc la, je l'ai mise en mode manuelle, j'ai descendu progressivement jusqu'a 35 %, ainsi je ne l'entend plus depuis mon canapé, la température après 2 heures de fonctionnement (et tout en continuant à tourner), je suis a 67 degrés dans le CCC, c'est correct (tous les ventilos a l'intérieur sont en service) ?

Patrice :wink:
patriceonkyo
 
Messages: 12680
Inscription: 17 Nov 2005 13:26
Localisation: Région Parisienne
  • offline

Annonce

Message par Google » 13 Déc 2013 1:49

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Déc 2013 18:09

merci pour les photos et désolé pour les merd#s que cela t'a causé :grr:
Punaise je ne savais pas que tu arrivais à faire le poirier et prendre des photos en même temps :hehe: :mdr: :wink:
patjero
 
Messages: 7600
Inscription: 17 Sep 2003 2:34
Localisation: neuf cinq
  • offline

Message » 13 Déc 2013 20:01

:mdr: salop !!

Après-midi chargé car installation de mon nouveau JVC RS 46 :P ...

Patrice :wink:
patriceonkyo
 
Messages: 12680
Inscription: 17 Nov 2005 13:26
Localisation: Région Parisienne
  • offline

Message » 13 Déc 2013 20:24

Heu... c'est pas un peu HS tout ça :mdr:
Bons films avec ton nouveau projo que je viendrais voir tourner bientôt :D
bouzou
 
Messages: 647
Inscription: 04 Avr 2006 12:11
Localisation: Paris 75012
  • offline

Message » 13 Déc 2013 21:37

Sur mon PC, tu vas pleurer 8) ...

PS : c'est bon pour ton mini dinovo :idee: ...

Patrice :wink:
patriceonkyo
 
Messages: 12680
Inscription: 17 Nov 2005 13:26
Localisation: Région Parisienne
  • offline

Message » 14 Déc 2013 5:37

Ok, merci pour tout Patrice et merci également à Olivier :D
Bon week-end et te connaissant tu vas bien passer les 100h de projection en 24h :mdr:
bouzou
 
Messages: 647
Inscription: 04 Avr 2006 12:11
Localisation: Paris 75012
  • offline

Message » 14 Déc 2013 19:21

Dis PAT c'est le modèle de ton Noctua ??

Perso je tourne toujours avec le Ventirad d'origine ça ne nous dérange pas plus que ça mais bon ça fait quand me^me un peux de bruit :(
Avatar de l’utilisateur
Gandalflux
Membre HCFR
Membre HCFR
 
Messages: 45457
Inscription: 07 Avr 2008 23:03
Localisation: Luxembourg
  • offline

Message » 14 Déc 2013 19:33

C'est un Noctua NH-L 12 avec 2 ventilateurs :idee: ...

Sinon que pensez vous de la température de fonctionnement de ma CG (voir ci dessous) ?

patriceonkyo a écrit:Sinon en mettant en service cette CG, j'ai eu une frayeur, en mode Auto c'est une vraie soufflerie (ma 7850 était inaudible depuis mon canapé dans ce mode), donc la, je l'ai mise en mode manuelle, j'ai descendu progressivement jusqu'a 35 %, ainsi je ne l'entend plus depuis mon canapé, la température après 2 heures de fonctionnement (et tout en continuant à tourner), je suis a 67 degrés dans le CCC, c'est correct (tous les ventilos a l'intérieur sont en service) ?

Patrice :wink:
patriceonkyo
 
Messages: 12680
Inscription: 17 Nov 2005 13:26
Localisation: Région Parisienne
  • offline

Message » 14 Déc 2013 19:47

Jusque 75° CPU et GPU ça vas encore ;) après tu as les gens comme moi qui ne supporte pas plus de 60° en pleine charge :ane:
Avatar de l’utilisateur
Gandalflux
Membre HCFR
Membre HCFR
 
Messages: 45457
Inscription: 07 Avr 2008 23:03
Localisation: Luxembourg
  • offline

Message » 15 Déc 2013 18:53

Ma 7850OC tope à environ 65° en pleine pleine charge (2h d'un jeu très gourmand)
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10834
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 15 Déc 2013 19:05

Ok donc je laisse le refroidissement en manuel a 35 % alors...

Sinon j'ai eu Warson cet après-midi au téléphone, et bien qu'ayant fait 2 présets dans le CCC, l'écran Origen refuse de s'allumer sans ampli, sauf en cas de débranchement du câble HDMI...
Donc les displays marchent tous séparément et dans leurs résolution respective, mais impossible de couper l'ampli (pourtant l'écran de l'origen est en VGA et ne transite pas par l'ampli) :roll: ...

Patrice :wink:
patriceonkyo
 
Messages: 12680
Inscription: 17 Nov 2005 13:26
Localisation: Région Parisienne
  • offline

Message » 15 Déc 2013 22:48

patriceonkyo a écrit:Sinon en mettant en service cette CG, j'ai eu une frayeur, en mode Auto c'est une vraie soufflerie (ma 7850 était inaudible depuis mon canapé dans ce mode), donc la, je l'ai mise en mode manuelle, j'ai descendu progressivement jusqu'a 35 %, ainsi je ne l'entend plus depuis mon canapé, la température après 2 heures de fonctionnement (et tout en continuant à tourner), je suis a 67 degrés dans le CCC, c'est correct (tous les ventilos a l'intérieur sont en service) ?

Patrice :wink:

Patrice,

dans le CCC remets le ventilateur de ta carte graphique en automatique et regarde à quel % il tourne en idle. Pour les CG Radeon c'est en général 40%, avec un niveau de bruit réduit. Si ton ventilateur tourne à une valeur supérieure en idle, cela provient du Bios de ta carte graphique qui n'est pas optimisé. J'avais ainsi acheté une Gigabyte Radeon 6850 qui tournait à 73% en idle, une vraie turbine. J'ai mis le Bios de la CG à jour et le problème a été réglé.

Il est préférable de laisser le ventilateur en auto, car il s'adaptera à la température du GPU. 67° c'est correct, mais est-ce qu'il tournait en charge max à cette température ?
warson
 
Messages: 1600
Inscription: 27 Déc 2002 15:03
Localisation: St Herblain (44)
  • offline

Message » 16 Déc 2013 0:16

En mode auto, je croix me rappeler qu'il tournait dans les 65 ou 70 %, bref une horreur, bien plus de bruit que mon vidéoprojecteur au dessus de ma tète, mais je veux bien retester...

Mais c'est quoi IDLE ?

D'ailleurs concernant la CG, quel pilote me conseillez vous (je suis avec le 13.09, mais j'ai lu et on m'a rapporté que le 13.11 était bien mieux) ?

Patrice :wink:
patriceonkyo
 
Messages: 12680
Inscription: 17 Nov 2005 13:26
Localisation: Région Parisienne
  • offline

Message » 16 Déc 2013 9:01

PAT un erègle d'or en informatique et encore plus en HTPC.

Tant que ça marche ne touche à rien !!

Tu va gagner quoi 5% 6% ?? Super pour quel risque ?? des incompatibilité avec les autres soft, les décodeur ect...
AS tu des pb de lecture ? as tu des BUG ? si non alors ne touche à rien.

En IDLE sous entend a vide donc il te demande de remettre la gestions des ventillo en automatique et de voir sans rien faire comment il gère les ventillo et la température , puis généralement on fait 2 test le premier en mi charge environs 50% la lecture d'un film par exemples puis en Full Charge avec un logiciel de test.

JE pense que le but de la manip et de voir sil y a un pb au niveau du Firmware de ta carte graphique et donc si il faut regarder à updaté le Firmware ;)

Dans tous les cas un HTPC qui tourne on ne touche pas ni au soft , ni au pilotes ;) comme ça ils continue de tourner ;)

Généralement ceux qui commence a avoir des pb avec leur config c'est par ce que ils ont monté le dernier madVR ou updaté MPC ou leur drivers...

Bon après si tu veux mettre la mains dedans oui tu gagneras peut etre un peux ;)
Avatar de l’utilisateur
Gandalflux
Membre HCFR
Membre HCFR
 
Messages: 45457
Inscription: 07 Avr 2008 23:03
Localisation: Luxembourg
  • offline

Message » 16 Déc 2013 9:45

patriceonkyo a écrit:En mode auto, je croix me rappeler qu'il tournait dans les 65 ou 70 %, bref une horreur, bien plus de bruit que mon vidéoprojecteur au dessus de ma tète, mais je veux bien retester...

Mais c'est quoi IDLE ?

D'ailleurs concernant la CG, quel pilote me conseillez vous (je suis avec le 13.09, mais j'ai lu et on m'a rapporté que le 13.11 était bien mieux) ?

Patrice :wink:

Idle c'est effectivement à vide, c'est à dire bureau de Windows affiché et acune application lancée.

Si ton ventilateur est à 65% c'est que le Bios de ta carte graphique n'est pas optimisé, il faut voir sur le site du fabricant si un Bios plus récent est disponible (on peut voir la version actuelle du Bios dans le CCC sur l'onglet Informations).

Il est à mon avis préférable de laisser le ventilo en auto, car il s'adapte à la température du GPU. Si tu le bloques à 35%, il convient de vérifier la température atteinte par le GPU en charge (jeu ou film avec upscale/downscale important), tu peux utiliser le logiciel GPU-Z pour voir le taux de charge.
warson
 
Messages: 1600
Inscription: 27 Déc 2002 15:03
Localisation: St Herblain (44)
  • offline



Retourner vers Matériel PC Home-cinéma

 
  • Articles en relation
    Dernier message