Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

Pb avec ampli - carte son .

Message » 21 Jan 2010 4:21

Salut à tous, je poste ici mon problème mais je ne sais pas si c'est ici qu'il faut le poster donc désoler d'avance :-?

Donc mon problème c'est que j'ai acheter une carte son 5.1 terratec et que je l'ai brancher en cable optique sur mon ampli aiwa dv-58 asser ancier oui lol, et le problème c'est que je n'est aucun son qui sort de l'ampli, avec les réglage en mettant sortie numerique terratec 5.1 par defaut, pas de son non plus donc si vous pouvez m'aider s'il vous plait je vous en serez reconnaissant :wink: Merci.
benji1313
 
Messages: 3
Inscription: 21 Jan 2010 4:09
  • offline

Annonce

Message par Google » 21 Jan 2010 4:21

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Jan 2010 5:08

En fait ca venait de la carte son aureon terratec 5.1 lol :-?
du coup j'ai achetr une crative sound blaster x-fi extreme audio, et en optique sa marche nickel. Parcontre elle reconnait que deux enceinte de mon ampli quand j'ouvre un film avec vlc et que je met périphérique audio et je choisit 5.1 ben toujours pareille ca reconnait que deux enceinte donc voila si vous savez dite le moi merci :D
benji1313
 
Messages: 3
Inscription: 21 Jan 2010 4:09
  • offline

Message » 22 Jan 2010 18:53

personne pour m'aider please ? :(
benji1313
 
Messages: 3
Inscription: 21 Jan 2010 4:09
  • offline

Message » 22 Jan 2010 21:29

J'irais faire un petit tour du côté multimédia et PCHC à ta place http://www.homecinema-fr.com/forum/viewforum.php?f=95 tu auras plus de renseignement, juste une chose normalement c'est ton ampli qui ne reçoit que 2 canaux depuis ta carte son.
manitao17
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 22 Jan 2010 23:20

manitao17 a écrit:J'irais faire un petit tour du côté multimédia et PCHC à ta place viewforum.php?f=95 tu auras plus de renseignement, juste une chose normalement c'est ton ampli qui ne reçoit que 2 canaux depuis ta carte son.

Téléportation dans multimédia.
:wink:
Avatar de l’utilisateur
bgb
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 4365
Inscription: 22 Fév 2005 21:57
Localisation: Auvergne 03
  • offline


Retourner vers Matériel PC Home-cinéma

 
  • Articles en relation
    Dernier message