Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

Problème de 'son qui craque'

Message » 29 Déc 2009 20:43

J'ai trouvé une maj bios pour le PCI mais LAN je sais trop quoi ... je vais l'installer à tout hasard :roll:
GTR-35
 
Messages: 8
Inscription: 26 Déc 2009 16:36
  • offline

Message » 14 Jan 2011 20:15

salut , je répond un peu tard dsl , mais j'ais moi aussi une carte son emu1212m et j'ais le méme probléme que toi , bon moi je suis en home studio , et j'ais pas beaucoup besoin de monter le volume donc ça me dérange assez peu , mais aujourd'hui on as branché no moniyeur alesis dessus , et la par contre ça devient trés chiant , j'ais tout de méme essayé de régler ce probléme plutot... génant , mais rien a faire ni du coté du soft emu qui propose assez peu d'options , et est donc trés simple a régler , pour ce qui est du fait que les sorties sont symétrique/asymétrique ça na aucune importance pour moi vus que je me branche en direct sur le moniteurs (1xlr/jack a gauche , et 1xlr/jack a droite) et de toute façon ça ne devrait pas poser de problémes , j'ais aussi pensé que ça pouvais venir d'un probléme d'alimentation du pc tout simplement , je pense qui si tu as toujours ton probléme (bien que j'en doute) tu devrait peu etre tester de brancher ton pc sur un onduleur , malgrés le fait que l'alim est sensé fournir une tension sans parasites , ça coute rien de tester si ta un onduleur sous la main au boulot ou chez toi .

si ta trouvé une solution par contre , je serais ravis que tu m'en fasse profiter , paske malgrés tout c'est une bonne carte son et j'aimùerais bien pouvoir ne plus me prendre la téte.

merci.
krez
 
Messages: 1
Inscription: 14 Jan 2011 20:03
  • offline


Retourner vers Matériel PC Home-cinéma