Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

Probleme HDMI / MCE 7 / TV

Message » 24 Nov 2009 14:34

Bonjour a tous,

difficile de trouver un titre a mon probleme...

Pour resumer, j'ai fait l'acquisition d'une GE 210 MSI. Elle est reliée à un ampli ONKYO SR 607 qui lui est relié à un LCE SAMSUNG 40".

Mon probleme : quand j'était la TV, et que je la rallume, MCE 7 plante. "media center à provoquer une erreur dans xxx..." et me propose de redémarrer le programme, de débogguer ou de fermer.

Bref, le plantage classique d'une appli...

Mais ce que je ne comprend pas, c comment la TV peut elle faire planter l'ordi???

J'ai essayé de trouver un scénario différent, c'est a dire eteindre l'ampli d'abord puis la tv : ca marche 9 fois sur 10...

J'ai activé desactivé le truc de commande via HDMI, mais il n'y a pas cette option sur la carte video.

Quelqu'une a une idée?
fabd
 
Messages: 10
Inscription: 14 Juil 2005 1:42
  • offline

Message » 02 Jan 2010 23:46

je fais remonter le message, j'ai toujours le probleme, et je ne trouve aucun sujet sur le net traitant de ce probleme

jajoute que j'ai ce probleme aussi quand je change de source via l'ampli (xbox)

je regarde la tv
j'appuie sur la touche game de la téléco de l'ampli
je joue
je met la source tv sur l'ampli
et je retrouve mon windows planté


je commence a criser
fabd
 
Messages: 10
Inscription: 14 Juil 2005 1:42
  • offline


Retourner vers Matériel PC Home-cinéma

 
  • Articles en relation
    Dernier message