Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: david5959 et 25 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

j'ai cassé mon 38 jbl

Message » 25 Fév 2003 2:24

les photos de la bete :(

la qualité est degue mais c'est pris avec une webcam :)

Image

Image

Image

c'est par ce trou que j'ai vue une "piece" bouger et creer ce bruit en venant taper contre la membrane

Image

Image

Image

Image

la caisse sans le hp :roll:

Image
icorck
 
Messages: 2258
Inscription: 29 Mai 2002 12:38
Localisation: dans le 77
  • offline

Annonce

Message par Google » 25 Fév 2003 2:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Fév 2003 12:46

euh....
ça va pas aggraver ton cas niveau sav de démonter le hp ?
joue pas trop avec en tout cas, et patiente jusqu'à etre allé au sav jbl !

pour mon sherwood je l'ai déssossé mais vu qu'il était hors garantie et que je ne l'avais vraiment pas payé cher, je me suis permis... et j'ai recollé l'aimant au chassis. Mais là je ne pense pas que tu puisses y faire grand chose donc .... :-?
-unsin-
 
Messages: 719
Inscription: 17 Nov 2002 15:45
Localisation: Nantes
  • offline

Message » 25 Fév 2003 12:59

-unsin- a écrit:euh....
ça va pas aggraver ton cas niveau sav de démonter le hp ?
joue pas trop avec en tout cas, et patiente jusqu'à etre allé au sav jbl !

pour mon sherwood je l'ai déssossé mais vu qu'il était hors garantie et que je ne l'avais vraiment pas payé cher, je me suis permis... et j'ai recollé l'aimant au chassis. Mais là je ne pense pas que tu puisses y faire grand chose donc .... :-?


j'ai demandé et on dit que je pouvais le faire.
il sont bien d'accord avec moi que de bouger 61Kg seule c'est pas facile et comme il ne veulent pas m'envoyer un transporteur, j'ai que la solution de demonter le hp.

enfaite je les demonté surtout pour voir si ce n'etait pas une piece qui etait detachée ou desserée car j'ai eux un probleme de vibration dans les tik10.
en la demontant j'ai vue que c'etait la plaque du bornier qui etait juste desserer donc gain de temps.
icorck
 
Messages: 2258
Inscription: 29 Mai 2002 12:38
Localisation: dans le 77
  • offline

Message » 25 Fév 2003 13:03

ok c'est vrai, j'ai comme oublié le poids de la bete ! :p :o
en gros il faudra attendre qu'ils aient vu la bete pour te dire si ça vient du hp qui était défectueux ou si ça vient de toi qui a voulu pousser trop fort ( mais j'ai des doutes, tes fenetres auraient lacher avant ! :p )
-unsin-
 
Messages: 719
Inscription: 17 Nov 2002 15:45
Localisation: Nantes
  • offline

Message » 26 Fév 2003 0:51

normalement, la garantie jbl est de 5 ans
bonne chance
jpistace
 
Messages: 276
Inscription: 22 Nov 2001 2:00
Localisation: EGHEZEE, BELGIQUE
  • offline

Message » 17 Avr 2003 11:13

il n'aura pas tenue tres longtemps puisqu'il viens de relacher :(
degouter.
j'appel jbl dans la journée pour leur dire ce que je pense :evil:
icorck
 
Messages: 2258
Inscription: 29 Mai 2002 12:38
Localisation: dans le 77
  • offline

Message » 17 Avr 2003 11:23

je pense aussi à un defauts sur le HP... a moins que le caisson est claqué pdt tout le debut du film et rendu l'âme vers la fin, il devrait pas cassé le hps comme ça... et je compte pas les hps que j'ai grillé dans ma jeunesse...
De toutes facon deux possibilités:
-tu as trop tiré dessus et ils le veront en demontant avec la bobine de cuivre qui aura pris une joli couleur caramel foncé et il te diront que c'est ta faute et qu'il ne fallait pas ecouté si fort
-il y a un defauts sur le HP et l'electroaimant sera nickel et il devrait faire un geste commercial... de nombreux fabricants garantisse a vie les hps...
Pascalus IV
 
Messages: 1974
Inscription: 25 Juil 2002 18:52
Localisation: Cergy/BX
  • offline

Message » 17 Avr 2003 13:14

Pascalus IV a écrit:je pense aussi à un defauts sur le HP... a moins que le caisson est claqué pdt tout le debut du film et rendu l'âme vers la fin, il devrait pas cassé le hps comme ça... et je compte pas les hps que j'ai grillé dans ma jeunesse...
De toutes facon deux possibilités:
-tu as trop tiré dessus et ils le veront en demontant avec la bobine de cuivre qui aura pris une joli couleur caramel foncé et il te diront que c'est ta faute et qu'il ne fallait pas ecouté si fort
-il y a un defauts sur le HP et l'electroaimant sera nickel et il devrait faire un geste commercial... de nombreux fabricants garantisse a vie les hps...


je pense pas que ce soit un probleme de puissance car j'ai ce caisson dans une piece de 27m² et je peux t'affirmé que je le met pas à "fond".

je vais directement chez jbl cette apres midi car sur paris ils n'ont pas reussi à faire une reparation qui tiens la route. (pour info c'est chez reditech)
icorck
 
Messages: 2258
Inscription: 29 Mai 2002 12:38
Localisation: dans le 77
  • offline

Message » 17 Avr 2003 14:42

Alors la ca me rapelle de mauvais souvenir.
http://www.homecinema-fr.com/forum/viewtopic.php?t=29696510&highlight=
C'est le meme sub que le GTI1000
Personnelement je trouve que c'est une vrai daube ( excuse moi si je te choc) mais casser 3 fois de suite c'est un peu gros quand meme et je suis passer a focal et je peut t'assuré qu'il n'y avais pas de comparaison possible. et plus de sub cassé avec pourtant le meme ampli
@+
audiocox
 
Messages: 1088
Inscription: 13 Mar 2003 0:55
Localisation: Nanteuil les meaux

Message » 17 Avr 2003 21:55

:evil:
Dernière édition par Phil* le 01 Aoû 2004 13:57, édité 1 fois.
Phil*
 
Messages: 987
Inscription: 23 Oct 2002 23:34

Caisson cassé

Message » 17 Avr 2003 22:28

:(
la même mésaventure m'est arrivé il y a 1 mois avec mon caisson MOsscade, il faisait lui aussi un bruit bizarre lorsqu'on le déplacait.
Aprés retour en SAV, à mon grand étonnement c l'ampli qui avait laché et pas le HP, en tous cas pour moi la garantie a fonctionnée, alors perds pas espoir :wink:
Chris_assia
chris_assia
 
Messages: 314
Inscription: 23 Fév 2003 18:16
Localisation: 92
  • offline

Message » 17 Avr 2003 23:28

qu'une marque puisse arguer d'une mauvaise utilisation ( ampli trop puissant ) sur un caisson passif , je veux bien .

Mais sur un caisson actif ( bardé de protections normalement ) et sur un film du commerce ( pas un délire fait à la basse en poussant le niveau comme un barje ) là ca ne tiens pas la route . De plus le caisson est rodé et utilisé dans une petite pièce ( pour la bète j'entends ) donc surement pas effectivement à fond : bref c'est sous garantie point !

C'est vrai que l'EP1 c'est mortel : sur la version LD ( pire que la version DVD 8) ) j'ai pèté le filtre de mon caisson il y a 3 ans ... bon faut dire que j'avais sans réfléchir fait la connerie de bridger mon NAD ( 450 watts ) alors que le caisson n'en prend que 150 : je vous laisse imaginer le bruit pas normal lors du départ de la course :lol:

bon courage ! je suis aussi orphelin d'une enceinte en ce moment :wink:
Talon Karrde
 
Messages: 3452
Inscription: 13 Fév 2000 2:00
Localisation: dans le plus beau bureau du monde

Message » 18 Avr 2003 2:06

il n'y a pas de probleme de garantie pour le moment et personne n'a essayer de s'avoir comment c'est arriver.
meme chez jbl (enfin harman france)
je ne m'inquiete vraiment pas.
je pense que phil* à raison au sujet de la masse additionnelle car je voyais pas trop ce que ça pouvait etre à cet endroit.
je leur poserais la question en passant :)
icorck
 
Messages: 2258
Inscription: 29 Mai 2002 12:38
Localisation: dans le 77
  • offline



Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message