Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Onlyo TX-NR809 et USB

Message » 17 Avr 2012 10:26

Bonjour,

lorsque je branche un disque dur sur ma prise usb front, il est reconnu ainsi que tous ses dossiers et fichiers.
si je branche ce même disque sur l'usb arrière, il n'apparait pas.
si j'en branche un autre, il apparait.
j'ai remplacé le câble, pareil.
j'ai reformaté en fat32, pareil, en NTFS pareil.

sur l'usb arrière je peut lire des clefs usb, des disques durs mais pas celui ci ! pourtant un disque de marque IOMEGA, le modèle portable ne nécessitant pas d'alimentation externe. un autre, sans marque particulière passe très bien.

avez vous eu ce problème?

je précise que le disque n'a aucun défaut, il fonctionne parfaitement sous différents pc et avec des systèmes d'exploitations différents. et je répète, sur la prise front il est reconnu parfaitement.
fullscreen
 
Messages: 748
Inscription: 09 Jan 2012 18:42
  • offline

Annonce

Message par Google » 17 Avr 2012 10:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Avr 2012 10:35

la prise de dérierre est pas prévue pour une clé wiffi normalement ? il y aurais pas une histoire de .0 je m'explique sur mon pc j'ai deux port 2.0 et un 3.0 dont la vitesse de transfére dois étre logiquement plus rapide , j'ai un disque WD compatible 3.0 qui passe pas partout
thundy
 
Messages: 1713
Inscription: 09 Sep 2011 22:30
Localisation: nord
  • offline

Message » 17 Avr 2012 11:13

Moi j'ai un DD WD MyPassport, il est vu aussi bien devant que derrière. J'ai le même ampli que toi. Par contre il ne m'affiche pas les pochettes des albums. As tu essayé ?
metoujpense
 
Messages: 789
Inscription: 29 Mar 2001 2:00
Localisation: Aveyron (Millau)
  • offline

Message » 17 Avr 2012 11:22

moi non plus pas de pochette juste les informations du morceaux sur un 609
thundy
 
Messages: 1713
Inscription: 09 Sep 2011 22:30
Localisation: nord
  • offline

Message » 17 Avr 2012 11:51

pourtant sur la doc il est marqué affichage des pochettes ...
metoujpense
 
Messages: 789
Inscription: 29 Mar 2001 2:00
Localisation: Aveyron (Millau)
  • offline

Message » 17 Avr 2012 22:14

merci thundy, mais j'ai bien précisé "si j'en branche un autre il fonctionne"
je pense que le iomega demande plus d'ampérage que les autres et la prise arrière doit être un peu plus faible en puissance que celle de façade.
concernant l'affichage des pochettes, c'est très aléatoire, autant devant que derrière.
fullscreen
 
Messages: 748
Inscription: 09 Jan 2012 18:42
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message