Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...

[OLED] Panasonic 4K OLED TV TX-65/77EZ1000E

Message » 07 Avr 2018 10:04

La bonne question a poser c'est est ce que le Tv ou la barre de son sont capable d'envoyer le signal LFE à un caisson ?
Est ce qu'il y a une sortie LFE sur la tv ou la barre de son ?
benhur_C6
 
Messages: 621
Inscription: 04 Juil 2010 8:32

Annonce

Message par Google » 07 Avr 2018 10:04

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Avr 2018 11:41

Non pas de sortie caisson de basses.
La barre de son est branchée à la tv par un connecteur spécial ,impossible de savoir quel contact est dédié aux basses,sauf à démonter l’enceinte peut être et effectuer un bidouillage.
D’un autre côté vu la faible épaisseur de la barre de son, impossible de reproduire des graves dans ces conditions.
Chez Loewe leur barre de son est 3 fois plus épaisse,et les graves sont bien meilleurs.
rotor77
 
Messages: 553
Inscription: 20 Juin 2015 10:37
  • offline

Message » 12 Avr 2018 16:08

Hello, juste pour vous donner des infos sur mon problème de banding.

Panasonic France considère, je cite, "qu'il ne s'agit pas d'une panne et que le fonctionnement est normal et correspondant aux specifications Panasonic" :evil:

J'ai mis longtemps à me décider pour le haut de gamme, on est pas prêt de m'y reprendre :ko:
On va tenter le service commercial.

A+ pour la suite des évènements
tazdevil71
Membre HCFR
Membre HCFR
 
Messages: 344
Inscription: 21 Oct 2008 10:08
  • offline

Message » 12 Avr 2018 17:02

... tu l'as depuis combien de temps ton Pana ...?

Je te pose la question parce que certains disent que leur souci de banding s'est drôlement atténué avec le temps, et pour certains jusqu'à disparaitre, et pas seulement avec des Pana (de toute façon toutes les dalles sortent de chez LG Display ...)

Autre question, tu laisses bien se faire la maintenance de la dalle (diode orange après l'arrêt du TV avec la télco, durée de la maintenance environ 10mn, déclenchement de la maintenance si TV allumé pendant au moins 3 à 4 h d'affilée)

Pana appelle cette opération de maintenance de la dalle "réglage du panneau" dans le manuel ... :mdr:

Dans Menu principal/image/Paramètres de l'écran/Déplacement de pixels/Activé
FZ26
 
Messages: 917
Inscription: 06 Déc 2017 13:48
  • offline

Message » 12 Avr 2018 17:17

Je l'ai depuis début novembre.
J'ai justement attendu jusqu'à maintenant avant de contacter le SAV car j'espérais une amélioration. Vu la tournure des évènements, une rétractation dans le 1er mois aurait été plus simple.
Concernant la maintenance, c'est vrai que je constatais parfois le voyant orange au début que je l'avais, mais je ne l'ai pas vu depuis un moment. Est ce parce qu je n'y fais plus attention, ou bien l'ai-je désactivé par mégarde. je vérifierai, mais de mémoire, le déclenchement est automatique comme tu dis.

Ce qui m'agace, c'est que je peux accepter que les fabricants livrent des produits avec ce qui est pour moi un défaut, par contre il faudrait assumer derrière, surtout à ce prix là.
tazdevil71
Membre HCFR
Membre HCFR
 
Messages: 344
Inscription: 21 Oct 2008 10:08
  • offline

Message » 12 Avr 2018 17:51

... vérifie que la maintenance de la dalle est bien activée ... :wink:

Dans Menu principal/image/Paramètres de l'écran/Déplacement de pixels/Activé

Tu peux aussi tenter une maintenance forcée (dans "maintenance de la dalle"), au point où tu en es, mais en principe elle entraine une image un peu floue pendant deux à trois jours (selon le nbre d'heures de TV allumé) selon certains ... :cry:

Mais bon, je crains que toutes ces manips ne résolvent pas ton souci de banding, car la maintenance de la dalle est surtout faite pour éviter la rémanence (logos fixes des chaines TV, jeux etc ...), le banding semble être aléatoire selon les dalles, plus fréquent sur les 65' que sur les 55', et aussi inhérent au processus de fabrication des dalles oled par dépôt sous vide ... :oops:
FZ26
 
Messages: 917
Inscription: 06 Déc 2017 13:48
  • offline

Message » 13 Avr 2018 13:57

Hello,
la maintenance était bien activée.
Pour la maintenance forcée, j'hésite sachant que j'ai l'impression que çà peut faire plus de mal que de bien, surtout que comme tu le dis, la banding est physique, et inhérent à la dalle.

Bref, je vais voir comment réagit panasonic, et on verra bien. Il reste un petit espoir d'arriver à qq chose :zen:
tazdevil71
Membre HCFR
Membre HCFR
 
Messages: 344
Inscription: 21 Oct 2008 10:08
  • offline

Message » 13 Avr 2018 14:23

... oui, perso je ne ferais pas une maintenance manuelle, car à priori il n'y a pas de raison pour que ça solutionne un souci de banding ... :cry:

Tu peux aussi connaitre le nombre d'heures de fonctionnement de ton Pana, pour avoir une idée ...

Dans aide/information système/Etat4 ... le premier chiffre donne le nombre d'heures de fonctionnement, le suivant le nombre d'allumages du TV ... :wink:
Dernière édition par FZ26 le 13 Avr 2018 15:16, édité 1 fois.
FZ26
 
Messages: 917
Inscription: 06 Déc 2017 13:48
  • offline

Message » 13 Avr 2018 14:40

Je vais regarder ça ce soir, je te redis.
Mais où trouvez vous toutes ces infos?
tazdevil71
Membre HCFR
Membre HCFR
 
Messages: 344
Inscription: 21 Oct 2008 10:08
  • offline

Message » 13 Avr 2018 15:19

Fz26 fait les 3 8 sur differents sites :D
biosphere44
 
Messages: 139
Inscription: 01 Jan 2017 12:21
  • offline

Message » 13 Avr 2018 15:21

... :D ... nan, même pas, c'est que je bois beaucoup de café, alors je regarde après dans le marc ...! :ane:
FZ26
 
Messages: 917
Inscription: 06 Déc 2017 13:48
  • offline

Message » 13 Avr 2018 15:40

Je comprends mieux :D
tazdevil71
Membre HCFR
Membre HCFR
 
Messages: 344
Inscription: 21 Oct 2008 10:08
  • offline

Message » 14 Avr 2018 9:10

J ai une prise de tete que je n arrive pas a resoudre . Ma config : 65ez1000 , barre de son yamaha ysp2700 en arc , apple tv 4k branchee en direct sur tv ou via barre de son .
Quand je l allume , la tv se cale sur le son tv et pas sur home cinema . Ce qui est etonnant , c est que j ai quand meme le son de la barre (la tv n a pas sa barre de son propre car install au mur ) mais je ne peux pas toucher au volume ( ca marque ecouteurs desactives). J ai joue avec les reglages hdmi cec des trois appareils mais rien n y fait . J ai ce probleme depuis l installation de l atv 4k . Si quelqu un a une idee , je suis preneur
biosphere44
 
Messages: 139
Inscription: 01 Jan 2017 12:21
  • offline

Message » 04 Juin 2018 22:47

Hello

Je devrais faire partie du club des proprios de cette bestiole bientôt. Crossing fingers
Merci Roth :wink:
beb
 
Messages: 9337
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Message » 05 Juin 2018 19:07

pas assez crossé les fingers :cry:
beb
 
Messages: 9337
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline



Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message