Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: AntOled, avatar, Azel, BenjaminS, Berlinois, dam8292, davtoulon, dddrogba, Djedjam, Duck84, gbaya, ghostshadow, gmfg1, kerpape, le loup celeste, lotuzia, magicaurel, Mark0x, moiata, roth, supersun, termi, Vincent Conjers et 64 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...

[EP_4K] TOUTE LA GAMME TV LCD UHD SONY 4K BRAVIA® 2015

Message » 09 Avr 2018 16:41

Bonjour,
Hier soir au bout 30 minutes la télé redémarre, super quand vous regarder une émission (vu la lenteur du redémarrage Android) !
je vais essayer la procédure de Sony.
Téléviseur Sony KD-65X9305C
patcou86
 
Messages: 4
Inscription: 04 Avr 2018 17:32
  • offline

Annonce

Message par Google » 09 Avr 2018 16:41

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Avr 2018 10:36

Bonjour,

Je n'ai jamais eu autant de redémarrages intempestifs que depuis la dernière maj.

Que ce soit pendant visionnage TNT, mycanal ou Netflix ainsi que sur source HDMI.

En moyenne 1 ou 2 par semaine !!!

Pas insupportable mais pas loin... :zen:
Dernière édition par CalouD le 25 Avr 2018 16:39, édité 1 fois.
CalouD
 
Messages: 1302
Inscription: 18 Nov 2006 16:14
Localisation: 33320
  • offline

Message » 25 Avr 2018 15:16

Je l'ai faite hier :grr: mais pour l'instant pas de soucis par contre avant oui redémarrage pas a go go mais souvent
celuz
 
Messages: 1404
Inscription: 15 Mai 2009 19:21
Localisation: entre Nimes et Montpellier
  • offline

Message » 25 Avr 2018 22:46

Pour ma part aucun problème avant et après la MAJ.
evangelion77
 
Messages: 2942
Inscription: 19 Oct 2010 23:15
Localisation: Lacanau beach
  • offline

Message » 28 Avr 2018 14:45

Pour ma part (55x9305c), je ne galère plus trop depuis 1 an et demi. Les débuts étaient vraiment horribles et j'était dans les premier livrés...
J'ai eu une casse de télécommande Smart (pour cause d'enfants turbulents), ce qui a fait que le redémarage "usine" m'a fait perdre le réglage HDMI "couleurs étendues" et donc plus de HDR pendant le temps de retrouver cela... Un peu pénible mais solutionné depuis.
Pas de problème de redémarage intempestif (je dirais 2 en 1an...) et une belle image. Pour info, j'éteins ma TV à la prise tous les jours... Je trouve le retour à l'interface grise particulièrement moche...

Ma remarque/question est
- y aura-t-il le HDR d'actif un jour sur le Google Play (par exemple Blade Runner 2049 qui est en promo -10€ en UHD HDR) offre une belle image 4k mais n'active pas le mode HDR du téléviseur et ça bouche sévèrement les noirs. Je sais que Google voulait garder cela pour les CHromeCast mais bon... C'est tout de même une TV android (donc "un peu" Google), c'est rageant.
kyd
 
Messages: 25
Inscription: 02 Juin 2015 23:31
  • offline

Message » 05 Mai 2018 22:45

Bonsoir,
ça y est mon KD-55X8505B ne s'allume plus : il s'allume mais quasi immédiatement la led passe au rouge, clignote trois fois et le téléviseur s'éteint... il a 3 ans... :siffle: Et un petit tour sur le net montre que cette panne est fréquente : selon les réparateurs, ça va de "votre téléviseur est mort, car la dalle est morte", à "il suffit de changer la carte d'alimentation"...
Quelqu'un ici à une idée ?
D'avance merci,
Alain
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 50196
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline

Message » 05 Mai 2018 23:52

Bonsoir
Obsolescence programmée
Ça m’est déjà arrivé avec mon ancienne dalle !
Téléviseur Sony KD-65X9305C calibré par Cédric Louis http://www.calibrage-ecran.com/
LE DÉCODEUR CANAL
Avatar de l’utilisateur
serdam
Membre HCFR Contributeur
Membre HCFR Contributeur
 
Messages: 3853
Inscription: 02 Sep 2004 11:32
Localisation: Vic-Fezensac
  • offline

Message » 06 Mai 2018 8:00

serdam a écrit:Bonsoir
Obsolescence programmée
Ça m’est déjà arrivé avec mon ancienne dalle !


Ce n'est plus de l'obsolescence programmée - 3 ans et demi pour un téléviseur à 1800 euros : c'est court. C'est comme si j'avais loué 40 euros par mois ce téléviseur -, c'est une catastrophe industrielle, vu le nombre de cas similaire trouvé dès qu'on fait une recherche simple dans Google... Je ne désespère pas la faire réparer : j'ai d'ailleurs commandé une alimentation secteur pour ce modèle : 30 euros frais de port inclus. Nous verrons bien... statistiquement, les pannes de ce genre semble toucher 1) la platine d'alimentation ; 2) un autre carte qu'on trouve aussi pour ce modèle à des prix très bas ; 3) une autre carte pas plus chère.
Si c'est la dalle, je verrais bien : je négocierais avec le revendeur de mon petit bled, chez qui j'achète et ma famille aussi depuis 50 ans, tout l'électroménager et téléviseurs... pour voir ce qui peut être fait... ces petits revendeurs ont des ressources inimaginables quand ils ont encore un atelier de réparations dans leur manche et même vis à vis de leurs fournisseurs quand ils ont un gros débit et tiennent tête au Darty du coin en étant eux-mêmes membres d'un réseau. Et si ce n'est pas possible : je rachète un téléviseur à 500 euros... Plein autour de moi, tiennent au moins aussi bien... même si l'imagine n'est pas aussi bonne, évidemment.

Mais sur HCFR, y a-t-il un sujet sur ces pannes tout de même agaçantes d'écrans plats ?
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 50196
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline

Message » 11 Mai 2018 11:28

haskil a écrit:Bonsoir,
ça y est mon KD-55X8505B ne s'allume plus : il s'allume mais quasi immédiatement la led passe au rouge, clignote trois fois et le téléviseur s'éteint... il a 3 ans... :siffle: Et un petit tour sur le net montre que cette panne est fréquente : selon les réparateurs, ça va de "votre téléviseur est mort, car la dalle est morte", à "il suffit de changer la carte d'alimentation"...
Quelqu'un ici à une idée ?
D'avance merci,
Alain


Voulant montrer à mon frère, la belle lumière rouge qui clignote, je rebranche la prise du téléviseur et appuie sur la télécommande... il marche...

le ou le condo fautif dans l'alimentation devait être bien froid... au bout de quelques jours (avant pour tenter de le rallumer, je mettais bien les deux phases de la prise secteur en cours jus contre une clef plate quelques secondes pour les vider ou la laissais en l'air pendant 1 plombe)...

Je vais regarder tout à l'heure un film. ON verra bien combien de temps, il va tenir sans s'éteindre et clignoter...
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 50196
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline

Message » 11 Mai 2018 15:42

ça a tenu une petite heure :lol:

Après quoi, écran bleu ciel... je change de chaine : la même ligne répétée du haut en bas genre papier peint... :siffle:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 50196
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message