Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

SONY VPL-VW260ES

Message » 23 Mai 2018 18:34

smeagol a écrit:il y a une difference avec les anciennes courbes?
ça vaut le coup?


Pour moi, ça vaut le coup, ce n'est pas pour les 5 minutes que ça prend et encore, je compte large en sauvegardant les gamma d'origine et en injectant les nouveaux.

La configuration dans mon profil


HPS:DAVIS Cezanne+Premium+Matisse+Yamaha SOURCES:OPPO105-203 CORIS-Nvidia Shield
HC:NAD T777v3 DIFFUSEUR:SONY 260ES-PIONNER 5090H SUB:PARADIGM SUB1
STEREO: KEF LS50 Wireless source OPPO203 optique (2.1 avec SUB1)
ektor
Membre HCFR
Membre HCFR
 
Messages: 3139
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Annonce

Message par Google » 23 Mai 2018 18:34

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Mai 2018 18:49

Je n ai pas vu les nouvelles courbes dans le lien donné :o
Comment fais tu pour sauvegarder les anciennes si tu restes sur personnalisation 5...?!
nicoto94
 
Messages: 502
Inscription: 05 Déc 2012 0:04
  • offline

Message » 23 Mai 2018 20:37

nicoto94 a écrit:Je n ai pas vu les nouvelles courbes dans le lien donné :o

https://www.magentacloud.de/lnk/xZJthurl#file

Comment fais tu pour sauvegarder les anciennes si tu restes sur personnalisation 5...?!

Je ne vois pas le rapport. C'est une question avant ou après l'apéro :mdr:

La configuration dans mon profil


HPS:DAVIS Cezanne+Premium+Matisse+Yamaha SOURCES:OPPO105-203 CORIS-Nvidia Shield
HC:NAD T777v3 DIFFUSEUR:SONY 260ES-PIONNER 5090H SUB:PARADIGM SUB1
STEREO: KEF LS50 Wireless source OPPO203 optique (2.1 avec SUB1)
ektor
Membre HCFR
Membre HCFR
 
Messages: 3139
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 23 Mai 2018 21:23

ektor a écrit:
nicoto94 a écrit:Je n ai pas vu les nouvelles courbes dans le lien donné :o

https://www.magentacloud.de/lnk/xZJthurl#file

Comment fais tu pour sauvegarder les anciennes si tu restes sur personnalisation 5...?!

Je ne vois pas le rapport. C'est une question avant ou après l'apéro :mdr:

Lol
Avant et après...comment fais tu pour les sauvegarder..?!
Quand tu injectes de nouvelles courbes, tu ne peux pas sauvegarder les anciennes courbes....?!ou à part faire un reset des paramètres du projo...?!
Je me trompe..?
nicoto94
 
Messages: 502
Inscription: 05 Déc 2012 0:04
  • offline

Message » 24 Mai 2018 7:27

nicoto94 a écrit:
ektor a écrit:

Lol
Avant et après...comment fais tu pour les sauvegarder..?!
Quand tu injectes de nouvelles courbes, tu ne peux pas sauvegarder les anciennes courbes....?!ou à part faire un reset des paramètres du projo...?!
Je me trompe..?


Personnalisation 5 (Custom 5), c'est le réglage du blanc (température des couleurs), ça n'a rien à voir avec le gamma. Il faut le régler à Red +27 Vert +4 Bleu +2 et le reste à 0.

Pour sauvegarder, tu établis la connexion en manuel avec le projecteur (RJ45 et entrer l'adresse IP donnée par le routeur au projecteur), tu cliques sur le gamma voulu dans le petite fenêtre de droite (on commence par 7 pour le HDR), tu cliques sur la flèche montante dans la fenêtre de gauche (receive) puis dans l'onglet file/save as.

J'ai fait la manip avec une source connectée au projecteur.

Mais bon, la sauvegarde n'est à priori pas utile car si on reset le projecteur, ça reviendrait aux réglages d'origine.

La configuration dans mon profil


HPS:DAVIS Cezanne+Premium+Matisse+Yamaha SOURCES:OPPO105-203 CORIS-Nvidia Shield
HC:NAD T777v3 DIFFUSEUR:SONY 260ES-PIONNER 5090H SUB:PARADIGM SUB1
STEREO: KEF LS50 Wireless source OPPO203 optique (2.1 avec SUB1)
ektor
Membre HCFR
Membre HCFR
 
Messages: 3139
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 24 Mai 2018 8:24

je cherche à acheter ce projecteur au meilleur prix. En attendant je dispose d un zappiti 4k hdr dont je suis satisfait globalement pour l'instant, il est sur ma tv. je dois en racheter un autre pour l'associé au projecteur. est-ce que quelqu'un à cette association Zappiti et ce projecteur ? les résultats sont-ils bons notamment au niveau de la fluidité en 4K hdr ? colorimetrie ?
forceg
 
Messages: 50
Inscription: 26 Mar 2017 21:17
  • offline

Message » 24 Mai 2018 18:33

forceg a écrit: les résultats sont-ils bons notamment au niveau de la fluidité en 4K hdr ? colorimetrie ?


Pas d'interpolation en entrant en 4k. A chacun sa sensibilité en 24i/s donc on ne peut pas le savoir à ta place.

La configuration dans mon profil


Mon petit salon hc: installations-homecinema-non-dediees/renove-totale-avec-mur-video-t30028831.html
Sharp/Daylight/Sony/Denon/MA Apex/Sunfire/Syno/pchc Nucléon
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 2898
Inscription: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)
  • offline

Message » 24 Mai 2018 18:42

Bello78 a écrit:
Coco68 a écrit:
Je n'ai pas testé le mode haut,mais ce bruit est en plus du bruit de la ventilation
Il n'est pas très fort mais je l'ai entendu
Comme un peu un disque dur qui charge
En tout cas cela ne fait pas longtemps que je l'ai/entendu

Salut,
Problème similaire avec mon 260 mais depuis le début .. comme un bruit de frottement du ventillo..
J’ai contacté le service pro. remplacement ce vendredi
;-)


Idem sur mon 550, il est reparti hier chez Sony.
Pas de bruit en mode haut, je ne m'en suis aperçu qu'en passant en mode bas. Très désagréable lors des silences dans les films, j'ai commencé par me demander si ça ne venait pas de la bande son.
L'interlocuteur m'a dit que ça venait soit de la ventilation soit du ballast.
Pénible, à suivre ...
gnu
Membre HCFR
Membre HCFR
 
Messages: 552
Inscription: 04 Déc 2002 15:36
Localisation: Bretagne
  • offline

Message » 24 Mai 2018 20:44

Ah oui mince......
J'attends les vacances pour l'envoyer ^^
Ils t'ont donne un délai ?

La configuration dans mon profil


Sony vpl 260,Oppo 203,oppomod,filtre vincz et minirama,Marantz 8012,Parasound hca1250a,5 Paradigm studio,4 Monitor audio 280 idc,2 Xtz 1x12,5.2.4,Panasonic 75ex780,Screenline 305,Cambridge 640c,Rega p1,Zapitti 4k hdr,Supra,Sangea,Elecaudio,Canal g9
Avatar de l’utilisateur
Coco68
Membre HCFR
Membre HCFR
 
Messages: 1714
Inscription: 30 Nov 2010 22:14
  • offline

Message » 24 Mai 2018 20:56

Oui, 15 jours, il est déjà arrivé aujourd'hui chez eux aux UK.
Mais j'ai un mauvais souvenir en 2007 avec mon Sony Pearl, ça avait pris très longtemps (je ne me rappelle plus, plus d'un mois, deux ou trois), j'avais été obligé d'acheter un autre VP en secours.
Mais grosse différence ici j'ai un numéro de téléphone avec un interlocuteur que je peux contacter.
C'est d'autant plus frustrant que le problème est désagréable sans être criant (le VP fonctionne), on a l'impression que ça tient à peu de chose sans rien pouvoir faire.
Et il va falloir refaire tous les repositionnements, sans compter la calibration s'il y a remplacement, merci Sony à ce prix.
Et l'interlocuteur qui me dit que "ça arrive", seulement les 2 VP Sony que j'achète neuf je me ramasse un gros problème dès de début (et encore heureusement que c'est sous garantie) ...
gnu
Membre HCFR
Membre HCFR
 
Messages: 552
Inscription: 04 Déc 2002 15:36
Localisation: Bretagne
  • offline

Message » 24 Mai 2018 22:12

gnu a écrit:
Bello78 a écrit:Salut,
Problème similaire avec mon 260 mais depuis le début .. comme un bruit de frottement du ventillo..
J’ai contacté le service pro. remplacement ce vendredi
;-)


Idem sur mon 550, il est reparti hier chez Sony.
Pas de bruit en mode haut, je ne m'en suis aperçu qu'en passant en mode bas. Très désagréable lors des silences dans les films, j'ai commencé par me demander si ça ne venait pas de la bande son.
L'interlocuteur m'a dit que ça venait soit de la ventilation soit du ballast.
Pénible, à suivre ...


J'ai le même soucis sur le mien.
J'ai un bruit suspect dans mon 260, depuis le déballage. Je m'en suis rendu compte en l'installant sur potence.
Ça se passe à l'avant gauche, à l'emplacement du ventilateur (projecteur à l'envers). Entre la trappe de la lampe et la grille d'aération.
Quand je tapote légèrement le projecteur (éteint), j'ai un bruit de "gling gling". Comme si quelque chose se baladait à l'intérieur, ou le bruit d'une pale de ventilateur qui toucherait quelque chose ou qui serait abîmée.
Cela s'entend par intermittence quand le ventilateur est en fonctionnement.
Ca me casse les bonbons car j'ai de bonnes convergences, pas envie qu'il revienne pire qu'avant...
Ils ont quand même un sacré problème de fabrication sur ce point chez SONY, nous sommes loin d'être des cas isolés.

La configuration dans mon profil


HPS:DAVIS Cezanne+Premium+Matisse+Yamaha SOURCES:OPPO105-203 CORIS-Nvidia Shield
HC:NAD T777v3 DIFFUSEUR:SONY 260ES-PIONNER 5090H SUB:PARADIGM SUB1
STEREO: KEF LS50 Wireless source OPPO203 optique (2.1 avec SUB1)
ektor
Membre HCFR
Membre HCFR
 
Messages: 3139
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 24 Mai 2018 23:10

4 de mémoire sur le forum avec nous :grr:

La configuration dans mon profil


Sony vpl 260,Oppo 203,oppomod,filtre vincz et minirama,Marantz 8012,Parasound hca1250a,5 Paradigm studio,4 Monitor audio 280 idc,2 Xtz 1x12,5.2.4,Panasonic 75ex780,Screenline 305,Cambridge 640c,Rega p1,Zapitti 4k hdr,Supra,Sangea,Elecaudio,Canal g9
Avatar de l’utilisateur
Coco68
Membre HCFR
Membre HCFR
 
Messages: 1714
Inscription: 30 Nov 2010 22:14
  • offline

Message » 24 Mai 2018 23:13

Espérons comme me l'a dit l'interlocuteur aux UK que "ça arrive" et que c'est un petit pêché de jeunesse : mon Pearl n'a plus jamais eu aucun défaut depuis 2007, une horloge suisse.
Il voulait m'envoyer une nouvelle lampe au départ pour tester, j'ai quand même apprécié le service, ils m'ont envoyé un carton tout prêt pour emballer le VP.
gnu
Membre HCFR
Membre HCFR
 
Messages: 552
Inscription: 04 Déc 2002 15:36
Localisation: Bretagne
  • offline

Message » 25 Mai 2018 2:44

Ils sont tous "tête à l'envers", ceux qui ont ce soucis ??

Sinon, démontez le capot pour voir exactement d'où vient le bruit avant un envoi.

La configuration dans mon profil


Mon petit salon hc: installations-homecinema-non-dediees/renove-totale-avec-mur-video-t30028831.html
Sharp/Daylight/Sony/Denon/MA Apex/Sunfire/Syno/pchc Nucléon
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 2898
Inscription: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)
  • offline

Message » 25 Mai 2018 12:51

Le mien oui tête à l'envers

La configuration dans mon profil


Sony vpl 260,Oppo 203,oppomod,filtre vincz et minirama,Marantz 8012,Parasound hca1250a,5 Paradigm studio,4 Monitor audio 280 idc,2 Xtz 1x12,5.2.4,Panasonic 75ex780,Screenline 305,Cambridge 640c,Rega p1,Zapitti 4k hdr,Supra,Sangea,Elecaudio,Canal g9
Avatar de l’utilisateur
Coco68
Membre HCFR
Membre HCFR
 
Messages: 1714
Inscription: 30 Nov 2010 22:14
  • offline



Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message