Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: jejedu710, TAMY et 15 invités

SONY VPL-VW360ES

Message » 18 Sep 2018 12:24

C’est surtout la calibration qui confirme ce qui ce passe cher moi !
Le 360 toune en lampe basse cher moi . Pas tout mes jvc... c’est un faite j’y peux rien , et pourtant en achetant le Sony c’était ma plus grosse crainte ! Et j’ai été surpris dans le bon sens


Envoyé de mon iPhone en utilisant Tapatalk

La configuration dans mon profil


Hifi: b&w802d2 diamond. Câble Viar , bloc mono mc501, pré ampli c2500 . Hc:htm2d diamond ,ct 800 plafond . Primare, jvc x5500, oppo 203
fredericfh
Membre HCFR
Membre HCFR
 
Messages: 1265
Inscription: 16 Nov 2006 23:47
  • offline

Annonce

Message par Google » 18 Sep 2018 12:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Sep 2018 14:56

LINK1976 a écrit:
fredericfh a écrit:On doit pas avoir le même car moi j’ai toujours utilisé mes jvc et lampe haute même en Sdr alors que mon Sony 360 est en lampe basse .
Et ça je l’ai dis dès le début dans mes premiers retours !
Pour rappel des trois derniers Cher moi
5500, 7500 , 7900
Base 3m transonore calibré par Sylvain Bartolie


Envoyé de mon iPhone en utilisant Tapatalk

Chez moi les projos des 2 marques sont toujours en lampe haute, chez JVC pour donner de la dynamique à l'image et compenser le contraste ANSI à la ramasse, et sur les Sony pour compenser la radinerie coté lumens. Il faut faire attention à l'habitude avec l'image en videoprojection, cela se confirme lorsqu'on change de machine, j'ai gardé un JVC X70 presque 5ans, l'image était pour moi fabuleuse et sans défaut, je suis passé de ce dernier à un 500es et la claque coté dynamique a été monumentale, je n'ai pas du tout aimé ce 500es mais le changement coté dynamique avec le X70 a été plus que grand.
Si je n'avais pas changé de projo à cette époque, et que quelqu'un m'avait dit ton image est sombre, j'aurais rigolé très fort.
Je compare souvent l'image des JVC avec les plasmas Pioneer, des noirs profonds mais une image avec une dynamique en retrait et donc sombre.
:wink:


Tu n’as jamais essayé les lasers 4k ?
le nancein
 
Messages: 1325
Inscription: 29 Aoû 2014 21:44
  • offline

Message » 18 Sep 2018 15:35

Concernant la luminosité il ne faut pas oublier qu’en principe le projo calibré doit tourner en 14 et 16fl pour le sdr.
Au bout de 100h sur 3.05 pleine il affichait 19fl en mode bas et après calibration un petit 17fl lié à la baisse de la luminosité pour gagner sur le contraste et non à la modification de la colrimetrie même si cela a une influence .
L’hdr est bien entendu différent.

Donc pour la plupart je ne pense pas que les 260/360 manquent de lumens .
Il est très facile de biaiser un comparatif tant au niveau image que son.... surtout chez un revendeur ^^
Seules des mesures permettent d’être sures de notre appréciation /perception.
Après je en doute pas que le 550 est supérieur et il semblerait logique qu’il le soi

La configuration dans mon profil


Sony 260,Oppo 203oppomod,filtre vincz et minirama,Marantz 8805,Parasound hca1250a,Rotel 1565,5 Paradigm studio,4 Monitor audio 280 idc,2 Xtz 1x12,Panasonic 75ex780,Screenline 305,Rega p1,Zapitti 4k hdr,Supra,Pangea,Elecaudio,Canal g9
Avatar de l’utilisateur
Coco68
Membre HCFR
Membre HCFR
 
Messages: 1960
Inscription: 30 Nov 2010 22:14
  • offline

Message » 18 Sep 2018 15:38

C’est ça
Et je pense qu’il l’ai supérieure mais attention les 360 /260 sont vrai bon . Si on tombe sur un bon model !
Mais le 360 a un petit truc de mieux donc je ne serais l’explique face au 260


Envoyé de mon iPhone en utilisant Tapatalk

La configuration dans mon profil


Hifi: b&w802d2 diamond. Câble Viar , bloc mono mc501, pré ampli c2500 . Hc:htm2d diamond ,ct 800 plafond . Primare, jvc x5500, oppo 203
fredericfh
Membre HCFR
Membre HCFR
 
Messages: 1265
Inscription: 16 Nov 2006 23:47
  • offline

Message » 18 Sep 2018 15:41

fredericfh a écrit:C’est ça
Et je pense qu’il l’ai supérieure mais attention les 360 /260 sont vrai bon . Si on tombe sur un bon model !
Mais le 360 a un petit truc de mieux donc je ne serais l’explique face au 260


Envoyé de mon iPhone en utilisant Tapatalk


Le 360 est plus contrasté, en tout cas celui que j'avais eu l'occasion de voir l'était.
Mon second et actuel 260ES est bien meilleur que le premier, une image nette partout, ce qui n'était pas le cas du premier. Faut juste avoir un peu de chance...

La configuration dans mon profil


HPS:DAVIS Cezanne+Premium+Matisse+Yamaha SOURCES:OPPO105-203 CORIS-Nvidia Shield
HC:NAD T777v3 DIFFUSEUR:SONY 260ES-PIONNER 5090H SUB:PARADIGM SUB1
STEREO: KEF LS50 Wireless source OPPO203 optique (2.1 avec SUB1)
ektor
Membre HCFR
Membre HCFR
 
Messages: 3346
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 18 Sep 2018 17:53

Bonjour,

Quelqu'un sait si le 360 accepte le HDR 60 ips ?
En gros peut-on exploiter la xbox one et ses jeux en 4k HDR 60?

Je n'ai pas trouvé de réponse dans les pages précédentes.

merci
jefftor
 
Messages: 50
Inscription: 28 Avr 2005 15:32
  • offline

Message » 18 Sep 2018 17:58

jefftor a écrit:Bonjour,

Quelqu'un sait si le 360 accepte le HDR 60 ips ?
En gros peut-on exploiter la xbox one et ses jeux en 4k HDR 60?

Je n'ai pas trouvé de réponse dans les pages précédentes.

merci


Oui ca va passer mais avec risque de banding (le projo va basculer le HDR de 10 a 8 bit en interne)... c'est un point qui est corriger sur la nouvelle gamme 270 570.
Thaal
 
Messages: 474
Inscription: 12 Sep 2014 12:24
Localisation: Irlande
  • offline

Message » 18 Sep 2018 18:38

le nancein a écrit:
LINK1976 a écrit:Chez moi les projos des 2 marques sont toujours en lampe haute, chez JVC pour donner de la dynamique à l'image et compenser le contraste ANSI à la ramasse, et sur les Sony pour compenser la radinerie coté lumens. Il faut faire attention à l'habitude avec l'image en videoprojection, cela se confirme lorsqu'on change de machine, j'ai gardé un JVC X70 presque 5ans, l'image était pour moi fabuleuse et sans défaut, je suis passé de ce dernier à un 500es et la claque coté dynamique a été monumentale, je n'ai pas du tout aimé ce 500es mais le changement coté dynamique avec le X70 a été plus que grand.
Si je n'avais pas changé de projo à cette époque, et que quelqu'un m'avait dit ton image est sombre, j'aurais rigolé très fort.
Je compare souvent l'image des JVC avec les plasmas Pioneer, des noirs profonds mais une image avec une dynamique en retrait et donc sombre.
:wink:


Tu n’as jamais essayé les lasers 4k ?

Maintenant que je n'ai plus rien je suis assez à l'aise pour regarder ce qui va sortir ou ce qui est déjà sorti. En ce qui concerne mon prochain projo il sera sans doute à laser, après, je ne peux jurer de rien. Avant, j'investirai dans de très bonnes enceintes et surtout un top écran.
Pour le reste, c'est tellement loin, et la sortie des JVC va faire couler bcp d'encre voir s'il n'y a pas de bugs que personne n'a encore détecté comme sur la génération X500 et le banding.
A voir donc.
:wink:
LINK1976
Membre HCFR
Membre HCFR
 
Messages: 5225
Inscription: 25 Déc 2005 17:29
Localisation: Troyes/Paris
  • offline

Message » 19 Sep 2018 11:26

Thaal a écrit:
jefftor a écrit:Bonjour,

Quelqu'un sait si le 360 accepte le HDR 60 ips ?
En gros peut-on exploiter la xbox one et ses jeux en 4k HDR 60?

Je n'ai pas trouvé de réponse dans les pages précédentes.

merci


Oui ca va passer mais avec risque de banding (le projo va basculer le HDR de 10 a 8 bit en interne)... c'est un point qui est corriger sur la nouvelle gamme 270 570.

MERCI :wink:
jefftor
 
Messages: 50
Inscription: 28 Avr 2005 15:32
  • offline

Message » 19 Sep 2018 13:10

LINK1976 a écrit:... et la sortie des JVC va faire couler bcp d'encre voir s'il n'y a pas de bugs que personne n'a encore détecté comme sur la génération X500 et le banding.
A voir donc.
:wink:


Salut Link,

[MODE HS ON]
Pour avoir un X500 à la maison, je peux te confirmer qu'il y avait bien un problème de banding lorsque le CMD est activé.
Par contre j'ai du renvoyer mon X500 à un moment donné au SAV. Le SAV en a profité pour mettre à jour les firmwares internes au X500.
Je suis passé d'un firmware XXXX.6 à XXXX.7 (je ne me souviens plus exactement du numéro XXXX), et suite à ce retour, j'ai eu l'agréable surprise de constater que lorsque j'active le CMD, le bug de banding est toujours présent, mais quand même pas mal atténué.
OK le problème n'a pas complètement disparu comme sur le Xx900, mais il est quand même atténué.
[MODE HS OFF]

A+
Kaizen
kaizen
 
Messages: 1022
Inscription: 16 Sep 2009 18:08
  • offline

Message » 30 Oct 2018 7:48

L input lag du 360 est il le même que le 260??
Pour le recul projo-->écran, c est aussi les memes dimensions que le 260..??
nicoto94
 
Messages: 653
Inscription: 05 Déc 2012 0:04
  • offline

Message » 30 Oct 2018 8:56

kaizen a écrit:
[MODE HS ON]
Pour avoir un X500 à la maison, je peux te confirmer qu'il y avait bien un problème de banding lorsque le CMD est activé.
Par contre j'ai du renvoyer mon X500 à un moment donné au SAV. Le SAV en a profité pour mettre à jour les firmwares internes au X500.
Je suis passé d'un firmware XXXX.6 à XXXX.7 (je ne me souviens plus exactement du numéro XXXX), et suite à ce retour, j'ai eu l'agréable surprise de constater que lorsque j'active le CMD, le bug de banding est toujours présent, mais quand même pas mal atténué.
OK le problème n'a pas complètement disparu comme sur le Xx900, mais il est quand même atténué.
[MODE HS OFF]

Le vertical banding a disparu complètement sur mon X7500 suite à retour chez JVC pour update.

Sur la nouvelle génération des Sony, la luminosité est identique en terme de rendu ?
J'avais été déçu par le 260es, pas assez lumineux sur ma base de 3m, je relevais seulement 10 Nits alors que j'avais 19 Nits avec le JVC.
Ou alors l'exemplaire que j'avais testé avait un problème.

La configuration dans mon profil


@+ sur le site et bon cinéma. Lukyfish
Ma salle 7.2.4 terminée : ICI
Avatar de l’utilisateur
Lukyfish
Membre HCFR
Membre HCFR
 
Messages: 5627
Inscription: 07 Juil 2004 18:43
Localisation: Yonne (89)
  • offline

Message » 30 Oct 2018 10:37

Vraiment étrange,avant calibration j’avais 19fl sur 3,05 en mode bas toile pleine screenline home vision

La configuration dans mon profil


Sony 260,Oppo 203oppomod,filtre vincz et minirama,Marantz 8805,Parasound hca1250a,Rotel 1565,5 Paradigm studio,4 Monitor audio 280 idc,2 Xtz 1x12,Panasonic 75ex780,Screenline 305,Rega p1,Zapitti 4k hdr,Supra,Pangea,Elecaudio,Canal g9
Avatar de l’utilisateur
Coco68
Membre HCFR
Membre HCFR
 
Messages: 1960
Inscription: 30 Nov 2010 22:14
  • offline

Message » 30 Oct 2018 10:55

Lukyfish a écrit:
kaizen a écrit:
[MODE HS ON]
Pour avoir un X500 à la maison, je peux te confirmer qu'il y avait bien un problème de banding lorsque le CMD est activé.
Par contre j'ai du renvoyer mon X500 à un moment donné au SAV. Le SAV en a profité pour mettre à jour les firmwares internes au X500.
Je suis passé d'un firmware XXXX.6 à XXXX.7 (je ne me souviens plus exactement du numéro XXXX), et suite à ce retour, j'ai eu l'agréable surprise de constater que lorsque j'active le CMD, le bug de banding est toujours présent, mais quand même pas mal atténué.
OK le problème n'a pas complètement disparu comme sur le Xx900, mais il est quand même atténué.
[MODE HS OFF]

Le vertical banding a disparu complètement sur mon X7500 suite à retour chez JVC pour update.

Sur la nouvelle génération des Sony, la luminosité est identique en terme de rendu ?
J'avais été déçu par le 260es, pas assez lumineux sur ma base de 3m, je relevais seulement 10 Nits alors que j'avais 19 Nits avec le JVC.
Ou alors l'exemplaire que j'avais testé avait un problème.


Oui, ton exemplaire avait un problème. J'ai mesuré plus de 30FL en lampe haut sur base 2.5m sur 2 projos 260ES chez moi.

Et 24/25FL en bas donc sur 3m, on devrait être vers les 20FL effectivement.

Comme grég l'a écrit dans son test du 270, les 260 (les + récents, les autres je ne sais pas) sont très lumineux.

La configuration dans mon profil


HPS:DAVIS Cezanne+Premium+Matisse+Yamaha SOURCES:OPPO105-203 CORIS-Nvidia Shield
HC:NAD T777v3 DIFFUSEUR:SONY 260ES-PIONNER 5090H SUB:PARADIGM SUB1
STEREO: KEF LS50 Wireless source OPPO203 optique (2.1 avec SUB1)
ektor
Membre HCFR
Membre HCFR
 
Messages: 3346
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 30 Oct 2018 12:43

ektor a écrit:Oui, ton exemplaire avait un problème. J'ai mesuré plus de 30FL en lampe haut sur base 2.5m sur 2 projos 260ES chez moi.

Et 24/25FL en bas donc sur 3m, on devrait être vers les 20FL effectivement.

Comme grég l'a écrit dans son test du 270, les 260 (les + récents, les autres je ne sais pas) sont très lumineux.

Peut-être aussi un mauvais réglage des paramètres.
Il faudrait que je retrouve les mesures faites avec Color HCFR.
J'avais de mémoire 10 Nits en lampe bas et 14 ou 15 en lampe haute.

La configuration dans mon profil


@+ sur le site et bon cinéma. Lukyfish
Ma salle 7.2.4 terminée : ICI
Avatar de l’utilisateur
Lukyfish
Membre HCFR
Membre HCFR
 
Messages: 5627
Inscription: 07 Juil 2004 18:43
Localisation: Yonne (89)
  • offline



Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message