Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: JohnHWman, Laurent20137, nicoto94 et 16 invités

Sony VPL-VW520ES

Message » 09 Fév 2018 23:32

RJ-91800 a écrit:
bberce a écrit:bonjour à tous,
En regardant à tout hasard le site Sony, j'ai découvert une maj du logiciel (actuellement 2.301) version 3.302. Elle a été faite pour le 320 apparemment pour améliorer le rendu HDR mais est aussi valable pour le 520. Faut-il la faire? Je demande car j'ai essayé ce matin et... rien ne se passe quand je met la clé USB sur le projo et que j'allume.
J'ai une clé que j'ai formaté pour copier le folder contenant les 2 fichiers bin. mais mon projo ne les voit pas. Y a t-il un point particulier que j'ai omis?
Autre détail, dans la doc. d'installation, il ne stipulent pas quand il faut retirer la clé, je suppose que c'est avant de redémarrer le projo après installation.

Hello.
Il faut que ta clé USB soit formatée en FAT32 pour que ça marche.
Il faut retirer la clé avant de redémarrer, sinon ça repart pour un tour !
:oldy:

elle est formatée en FAT32, le seul truc c'est qu'il reste un folder "system volume information" mais je n epense pas que ce soit ça qui gêne le SONY?
bberce
 
Messages: 17
Inscription: 12 Mar 2004 12:40
Localisation: Landes
  • offline

Annonce

Message par Google » 09 Fév 2018 23:32

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Fév 2018 8:40

bberce a écrit:
RJ-91800 a écrit:Hello.
Il faut que ta clé USB soit formatée en FAT32 pour que ça marche.
Il faut retirer la clé avant de redémarrer, sinon ça repart pour un tour !
:oldy:

elle est formatée en FAT32, le seul truc c'est qu'il reste un folder "system volume information" mais je n epense pas que ce soit ça qui gêne le SONY?

Probablement que si.
Pourquoi pas mettre de côté ce dossier, puis formater la clé USB et recommencer ?
:oldy:
RJ-91800
 
Messages: 2745
Inscription: 07 Sep 2006 12:18
Localisation: Limousin
  • offline

Message » 10 Fév 2018 11:34

"System Volume information" 'est un répertoire caché nécessaire pour la gestion des fichiers de la clé, il n'est pas "supprimable" :cry: . Je ne sais pas d'où vient ce problème. peut-être peut-on mettre à jour par internet? Mais il n'y a aucune procédure prévue j'ai l'impression.
bberce
 
Messages: 17
Inscription: 12 Mar 2004 12:40
Localisation: Landes
  • offline

Message » 10 Fév 2018 11:57

Salut.
Le problème est que tu essais d'installer une maj faite pour le 320es, sur ton 520es.
La précédente maj était commune aux deux projo mais cette dernière est dédié au 320.
LINK1976
Membre HCFR
Membre HCFR
 
Messages: 5267
Inscription: 25 Déc 2005 17:29
Localisation: Troyes/Paris
  • offline

Message » 10 Fév 2018 16:16

LINK1976 a écrit:Salut.
Le problème est que tu essais d'installer une maj faite pour le 320es, sur ton 520es.
La précédente maj était commune aux deux projo mais cette dernière est dédié au 320.


c'est bien ce que je pensais :roll:
mikanna74
 
Messages: 801
Inscription: 23 Déc 2003 20:14
Localisation: VAR
  • offline

Message » 10 Fév 2018 20:40

oui c'est évident quand on regarde en détail, j 'avais juste noté en regardant les logiciels pilotes du 320ES/520ES qu'il y avait une nouvelle version. mais c'est vrai que dans l'entête de cette nouvelle version, le 520 n'est pas cité.
autant pour moi.
bberce
 
Messages: 17
Inscription: 12 Mar 2004 12:40
Localisation: Landes
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message