Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

ampli

Message » 13 Jan 2015 15:57

bonjour,j'ai possede un onkyo et un pionner sclx 85 tous les deux sont mort donc je voulais savoir si il y avais beaucoup de probleme avec les amplis sofistiqué?avec certaine marque?quel marque prendre?je possede des enceinte klipsch et future colonne rf 82.
que vos ces amplis?
MARANTZ SR6007
YAMAHA RX-A3020
YAMAHA RX-A2030
ou avez vous autre marque à me proposer avec les meme option?
romuanca
 
Messages: 27
Inscription: 15 Sep 2009 17:10
  • offline

Annonce

Message par Google » 13 Jan 2015 15:57

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Jan 2015 16:32

Les problèmes de fiabilités, c'est comme les voitures, plus t'as de "gadgets", plus t'a de chance d'avoir des ennuis.
Mr Citron
 
Messages: 853
Inscription: 10 Nov 2014 12:34
Localisation: Belgique
  • offline

Message » 13 Jan 2015 18:13

oui ces ce que le vendeur m'a dis,de plus en plus de probleme sur des ampli haut de gamme,mais je fais quoi alors lol?des enceintes sans amplis pas top
romuanca
 
Messages: 27
Inscription: 15 Sep 2009 17:10
  • offline

Message » 13 Jan 2015 18:47

Déjà, tes amplis "morts", il faut peut-être chercher la cause ? Pas de chance, ou utilisation "poussée" ou problème dans les périphériques ?
HigrekBe
 
Messages: 1528
Inscription: 06 Déc 2012 11:33
Localisation: Sud 44
  • offline

Message » 13 Jan 2015 20:25

J ai un ampli yamaha 3020 des ennceintes Klipsch et je trouve l association reussie.
Fre.Mo
 
Messages: 3632
Inscription: 19 Déc 2002 10:42
Localisation: Corse
  • offline

Message » 13 Jan 2015 23:27

le sclx 85 probleme carte hdmi.et non je l'ai pas poussé.je l'ai poussé à +10 une fois.probleme dans les periferique?c'est à dire?depuis combien de temps tu as le 3020?pas probleme avec celui la?
romuanca
 
Messages: 27
Inscription: 15 Sep 2009 17:10
  • offline

Message » 14 Jan 2015 10:48

Je ne sais pas, un court-circuit quelque part du à un appareil défaillant. Mais c'est peut-être juste le malheureux hasard :(
HigrekBe
 
Messages: 1528
Inscription: 06 Déc 2012 11:33
Localisation: Sud 44
  • offline

Message » 20 Jan 2015 17:06

personne à d'autre probleme sur ces amplis?
romuanca
 
Messages: 27
Inscription: 15 Sep 2009 17:10
  • offline



Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message