Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Arkann et 7 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

Club des heureux propriétaires de Harman Kardon Signature IV

Message » 16 Mar 2005 15:01

-Olivier- a écrit:oui j'ai inversé... mais c'est tres bizarre car des fois j'arrive a ne plus avoir le bzzz et des fois j'ai un bzz sur les deux voix...


Le cable peut aussi (en cas de defaillance ou de faux-contact) merdouiller.
Essaie de refaire, quitte a utiliser une autre enceinte ou autre cable ou autre ampli ;)
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)

Annonce

Message par Google » 16 Mar 2005 15:01

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Mar 2005 15:13

ba j'aimerai bien mais je n'ai personne d'autre pour faire des tests il y a un mambre du forum qui a aussi un 1.0 et un 1.3 avec qui je devrais faire des tests... il me tient au courant pour la fin du mois...
-Olivier-
 
Messages: 2374
Inscription: 27 Avr 2004 18:53
Localisation: Essonne
  • offline

Message » 16 Mar 2005 15:16

Désolé ... mais je n'ai aucun bzzzzzzz dans les enceintes .... :lol: :wink:

J'ai donné avec le ronron .... on ne peut pas tout avoir .... il faut savoir en laisser un peu aux autres .... :lol: :wink:
ANTIPATCH
 
Messages: 3189
Inscription: 14 Oct 2003 14:55
Localisation: Montpellier
  • offline

Message » 16 Mar 2005 15:16

:(
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)

Message » 16 Mar 2005 15:30

Pardon de t'avoir peiné ... mon bon Riri Webi. :wink:
ANTIPATCH
 
Messages: 3189
Inscription: 14 Oct 2003 14:55
Localisation: Montpellier
  • offline

Message » 16 Mar 2005 15:42

moi je te parle plus ANTImachintruc.....

car TOUJOURS PAS DE PHOTO !!!!!!!!!!!!!!!
-Olivier-
 
Messages: 2374
Inscription: 27 Avr 2004 18:53
Localisation: Essonne
  • offline

Message » 16 Mar 2005 15:42

:lol:

Henri (qui repondait a Olivier ;) )
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)

Message » 16 Mar 2005 15:49

Donne la papate et fais le beau .... Olivier .... :mdr: :wink:
ANTIPATCH
 
Messages: 3189
Inscription: 14 Oct 2003 14:55
Localisation: Montpellier
  • offline

Message » 16 Mar 2005 16:17

LOL dis dont... !!??

bon ce soir je refais des tests je vais bien finir par trouver... punaise...
-Olivier-
 
Messages: 2374
Inscription: 27 Avr 2004 18:53
Localisation: Essonne
  • offline

Message » 16 Mar 2005 16:49

C'est TRES ch*ant a isoler. Mais pa rmethode on trouve TOUJOURS d'ou vient le pb. Apres, en general, c'est la partie reparation qui est penible.
Mais d'abord etre SUR que c'est une voie de l'ampli ou une encinte. et pour ca il faut TOUT demonter.

Config initiale. Test. Bzz dans enceinte Gauche.

Permut des enceintes. Pareil. C'est pas l'enceinte.
Pas pareil, c'est AU MINIMUM l'enceinte
Refaire le test avec d'autres cables.

Config initiale + permut des canaux de preamp.
Config initiale + permut des canaux d'amp.
Config initiale + changement de source.
Config initiale + changement de cable.


Etc, etc....

C'est long, mais rigoureux ;)
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)

Message » 16 Mar 2005 16:55

je vais faire tout ca se soir... en direct live j'ecrirais au fur et a messure mes tests en ligne...
-Olivier-
 
Messages: 2374
Inscription: 27 Avr 2004 18:53
Localisation: Essonne
  • offline

Message » 16 Mar 2005 18:58

henri66 a écrit:
C'est long, mais rigoureux ;)


C'est long et vigoureux, tu voulais certainement dire :oops:
Mais que c'est bon :mdr:
Titistardust
 
Messages: 1228
Inscription: 13 Juin 2001 2:00
Localisation: (78)
  • offline

Message » 16 Mar 2005 19:12

C'est ce que ta nana me disait hier soir

:mdr: :mdr:

:oops: :oops: :oops: Henri -> []
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)

Message » 16 Mar 2005 19:24

henri66 a écrit:C'est ce que ta nana me disait hier soir

:mdr: :mdr:

:oops: :oops: :oops: Henri -> []


elle dit cela à tous ces amants, c'est un tic chez elle, mais quand tu le sais :mdr:
Titistardust
 
Messages: 1228
Inscription: 13 Juin 2001 2:00
Localisation: (78)
  • offline

Message » 16 Mar 2005 19:45

heuu vous parlez bien de l'hiver que l'on a cette année ..? hein ?? c'est bien ca ?? long et vigoureux oui oui c'est bien ca....

PUNAISE HENRI ET TITI -----------> DEHORS :mdr:
Fichiers joints
1670.jpg
1670.jpg (10.13 Kio) Vu 406 fois
-Olivier-
 
Messages: 2374
Inscription: 27 Avr 2004 18:53
Localisation: Essonne
  • offline



Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message