Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

Coupure du son

Message » 09 Nov 2013 23:09

Bonsoir à tous le monde.

Nouveau sur le forum, je tiens d'abord à remercier d'avance votre aide.
Voilà mon souci :

Je possède un Yamaha RX-V640RDS + 6 enceintes + SW, ainsi qu'une Platine DVD sony RDR-HXD890.
Signal sonore transmis par câble optique
Je récemment visionné un concert au format DTS, lorsque j'allume la lumière du salon (via télérupteur) ou démarrage du micron onde, il se produit des coupures du son (parfois perte du signal DTS).
Concernant mon installation électrique, elle date de 5 ans.Je conçois que l'origine du problème vient d'une interférence du réseau électrique. Avez vous une solution type filtre à poser sur l'alimentation du lecteur de dvd ou sur l'ampli ????

Vous en remerciant d'avance
jeaniga
 
Messages: 2
Inscription: 09 Nov 2013 19:35
  • offline

Message » 10 Nov 2013 10:43

Bonjour jeaniga, et bienvenue sur le forum.
Ton installation ayant 5 ans, je considère qu'elle est parfaitement aux normes (des terres partout, ...).
J'essaierais personnellement de m'attaquer à la source du problème.

Pour le télérupteur, est-ce que le problème est dû à la bobine du télérupteur ou à la charge qui est dessus ?
Pour le tester, il faut voir si le problème est encore présent alors qu'il n'y a pas d'ampoules sur le circuit commandé.
SI le problème persiste à vide, il faudrait peut-être changer le télérupteur pour un produit de meilleure qualité, sinon réduire la charge de l'éclairage en remplaçant les ampoules par de la basse consommation.

Pour le micro-ondes, c'est plus étrange. As-tu les plans de l'installation ? Les prises de cet appareil et du HC ne sont pas sur une même branche ? Est-ce que le micro-onde est placé près de l'ampli, juste derrière une cloison par exemple ? En l'éloignant, est-ce que ça va atténuer le problème ?

Sinon, on peut trouver des produits anti-parasitage. En regardant un peu, j'ai vu la marque Schaffner revenir assez souvent, mais je n'ai pas de produit à recommander.

Si ça peut aider ... ;-)
Bugbuster's home-cinema - le cinéma à la maison ... fait maison
Avatar de l’utilisateur
Bugbuster
Membre HCFR
Membre HCFR
 
Messages: 2425
Inscription: 18 Mar 2005 12:02
Localisation: Ouest lyonnais, France

Message » 18 Nov 2013 10:57

Bonjour

et je vous remercie pour le temps passé à me répondre.
Je vais essayer de faire le test sans les spots.
Moi aussi je trouvais cela bizarre car le micro onde est éloigné de l'ampli.

Merci encore pour vos conseils.
jeaniga
 
Messages: 2
Inscription: 09 Nov 2013 19:35
  • offline


Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message