Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot] et 33 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Aide configuration Denon AVCA-1SE

Message » 31 Juil 2012 18:03

Bonjour,

Suite à un déménagement, j'ai rebranché toute mon installation HC mais je n'arrive plus à trouver les
réglages nécessaires pour faire fonctionner mon ampli HC .

Mon souci principal est qu'avant, l'ampli détectait seul le type de signal sonore entrant ( dolby digital, dts, etc )
et que maintenant il ne switche plus tout seul suivant le signal.

J'ai branché la source en optique.

Si l'un d'entre vous possède encore cette relique et peut m'aider ce serait vraiment sympa.

Merci d'avance
colpar
 
Messages: 140
Inscription: 24 Aoû 2006 22:16
Localisation: Ath, Belgique
  • offline

Message » 01 Aoû 2012 4:00

Bizarre, car même débranché, il garde ses mémoires.

Sinon,
1- tu fais tourner ton dvd en optique (pour qu'il reçoit un signal numérique)
2- ensuite tu règles le mode d'entrée (le bouton "imput mode" sous la trappe) sur auto.
3- et tu vérifies que le mode auto surround soit réglé sur ON (dans le systèm setup menu)

Il n'a rien d'autre comme réglage sur cet ampli.
Mon petit salon hc: installations-homecinema-non-dediees/renove-totale-avec-mur-video-t30028831.html
Sharp/Sony/Epson/Daylight/Sony+Pana/Denon/MA Apex/Sunfire/Syno/pchc Nucléon
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 2572
Inscription: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message