Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

aide connectique svp yamaha+ philips 9000

Message » 26 Aoû 2005 20:21

bonsoir
en attendant mon nouvel ampli j'ai raccorde mon lecteur de dvd philips 9000 a mon yamaha 340 en optique jusqu'a present ok
puis depuis hier plus de sortie de son j'ai tout demonte et j'ai verifie
le cable: ok
entree optique ampli: ok
j'ai connecte en coaxial: ok
je pourrais rester sur le coaxial mais comment expliquer le probleme aurais je touche une touche de telecommande par erreur
y aurai il un parametrage dans l'un des 2 appareils a effectuer
merci de votre aide
sourisceau
 
Messages: 134
Inscription: 04 Aoû 2004 23:16
  • offline

Annonce

Message par Google » 26 Aoû 2005 20:21

Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Aoû 2005 21:01

A priori le pb vient de la platine selon tes tests.

T'as pas touché aux réglages ?

En tout cas quandon connais la réputation de philips question platine dvd, ça parait pas étonnant que ce soit elle.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26033
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 26 Aoû 2005 21:02

Rien à voir mais tu devrais tester les sorties analogiques de ta platine, il est possible que les convertisseurs internes soient de meilleure qualité en hifi.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26033
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 26 Aoû 2005 22:05

le bout de l'optique est rouge lorsque l'autre extremite
est connectee au lecteur
sourisceau
 
Messages: 134
Inscription: 04 Aoû 2004 23:16
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message