Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

[Aide] Onkyo SR505E surround arriere problème

Message » 10 Sep 2010 23:35

Bonjour à tous,

Jérémy 32ans, nouveau sur ce forum

Je me permets de solliciter votre aide
En effet, je possède un ampli Onkyo Sr505E 7.1 qui fonctionne parfaitement
Il est branché sur un 7.1 Kef 1005 (5.1 origine + 2 additionnels)
J'ai branché le tout hier soir (il fonctionnait avant en 5.1 parfaitement)
Mais à ma grande surprise je n'ai que le surround arrière gauche qui fonctionne.
Alors certains me diront que je n'ai pas activé les 2 enceintes supplémentaires dans la config de l'ampli, et ben si justement ;)
Et c'est la que je comprends pas
J'ai donc croisé les tests, inverser les câbles, même résultat, ce n'est donc pas mon câblage, inversé les hauts parleurs, même résultat, ce n'est pas l'enceinte.
Me reste plus qu'un problème de sortie mais alors comment en être sûr?

Pour info j'ai essayé tous les modes, rien à y faire, j'ai réinitialisé l'ampli, même résultat.

Avez vous déjà rencontré ce genre de problème?
J'ai bien mailé Onkyo mais pas de réponse de leur part...

Connaissez vous un professionnel en Alsace auquel je peux m'adresser?

Merci beaucoup pour votre aide
DJeY67
 
Messages: 8
Inscription: 10 Sep 2010 23:23
  • offline

Message » 12 Sep 2010 16:03

Une gentille âme pour m'aider? Onkyo ne répond pas ... je ne sais pas quoi faire

Merci
DJeY67
 
Messages: 8
Inscription: 10 Sep 2010 23:23
  • offline

Message » 12 Sep 2010 17:55

A priori tu as vérifié toutes les connections, donc c'est mal parti.

Est ce que le Test tone marche (je ne parle pas de l'audyssey mais du manuel)?
Si non, c'est qu'il y a de fortes chances qu'une voie soit hs... :(
Membre de l'association pour l'hégémonie du Sacd multicanal

Au moins 6 mois que je ne regarde plus les PA : aurai je enfin trouvé un système qui me satisfait?
Avatar de l’utilisateur
domin
Membre HCFR
Membre HCFR
 
Messages: 3289
Inscription: 11 Oct 2002 10:20
Localisation: Alsace
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message