Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

aide sur ampli Mrantz SR6200

Message » 26 Fév 2010 20:34

Bonjour,

j'ai un souci sur cet ampli , j'ai gratté quelque chose au niveau de la config et je m'y retouve plus, je m'explique, j'ai ajoutés des enceintes arriere (2) pour les surround, et depuis je n'ai plus le son sur les entrées optique et digital coax :o :o , j'ai gratté un truc mais je sais pas quoi.
en mode test toutes les enceintes marchent avec le réglage de gain, si j'envoi une source que une entrés stéréo comme auxilliaire , j'ai bien le son sur toutes les enceintes (en mode prologic 2) par contre ds que je passe sur une entré qui a l'optique en entré , je n'ai plus les hp qui s'affiche sur l'ecran de l'ampli. :o :o
Si quelqu'un a le même , comment puis je m'en sortir?
y a t'il possibilité de le réinitialiser?
merci d'avance
bigbang63
 
Messages: 49
Inscription: 23 Mai 2006 14:36
Localisation: clermont ferrand
  • offline

Annonce

Message par Google » 26 Fév 2010 20:34

Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Fév 2010 13:56

SAlut

Il faudrait aller jeter un oeil dans le menu de l'ampli : configuration "sources"...

OO7livier.
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 28 Fév 2010 21:41

merci de la réponse, j'ai réussi à m'en sortir il s'agissait d'un réglage dans le setup et désignation des entrées opti et coax :D
bigbang63
 
Messages: 49
Inscription: 23 Mai 2006 14:36
Localisation: clermont ferrand
  • offline

Message » 01 Mar 2010 1:25

Alors bon films et profites en bien... :wink:

OO7livier.
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message