Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Ampli cassé ou réparable ?

Message » 28 Avr 2007 21:57

Bonjour à tous.
Voilà le problème: mon vieil ampli Onkyo TX-DS575 ne produit plus aucun son depuis quelques heures. Il n'est pas tout jeune, ce qui explique sans doute en partie la panne. Mais je l'ai utilisé avec modération donc son état est impeccable.
Depuis tout à l'heure, j'allume l'ampli, tout marche, il s'allume, les boutons fonctionnent tous, tout a l'air parfaitement fonctionnel, mais plus aucun son n'est produit. J'ai essayé différentes sources, même résultat. Il est reparti deux fois dans la journée, après pression sur un bouton, au bout d'environ 20 min allumé. Mais cette fois plus rien, il reste muet.

Avez-vous une idée de la cause de cette panne ?
Y a-t-il quelque chose de réparable ou est-il bon pour la casse ?

:-? Merci d'avance pour votre aide.
Turtlemaster
 
Messages: 13
Inscription: 06 Aoû 2006 17:18
  • offline

Message » 03 Mai 2007 19:04

Hello,

difficile de repondre comme ça :-?
pose la question dans DIY (y'a des furieux du fer à souder)

http://www.homecinema-fr.com/forum/viewforum.php?f=1&sid=673a00cb8f5808dc19b085bf614aed5d

Christian.
chris
Membre HCFR
Membre HCFR
 
Messages: 11934
Inscription: 27 Aoû 2004 20:56
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message