Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 26 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

ampli denon AVR 1911 + Enceinte Sib & Cub focal

Message » 08 Juin 2011 18:24

Bonjour
Je suis tous nouveau ici et malgré plusieurs recherches je ne trouve pas la solution à mon problème.
Je suis sure que plusieurs personnes ont déjà du posé la question mais tant pis je me lance .
Je vien de faire l'acquisition d'un ampli denon AVR 1911 avec un pack d'enceinte Sib &Cub 5.1 de chez focal jusque la tous va bien ... mais mon problème est le suivant :
Comment brancher le caisson de basse a mon ampli denon alors que sur mon caisson il y a les entrées RCA et sur on ampli il y a une seule sortie RCA noir pre out subwoofer ???
Je m'excuse d'avance pour ce que sa va énerver de se répéter .
Merci a tous
cassman
 
Messages: 5
Inscription: 08 Juin 2011 18:07
  • offline

Annonce

Message par Google » 08 Juin 2011 18:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Juin 2011 18:50

Normalement il y a une entrée LFE sur le caisson.
Les entrées RCA rouge et noire c'est pour brancher une sortie stéréo d'un ampli stéréo, pas une sortie LFE d'ampli HC.

C'est pourtant normalement parfaitement expliqué dans la notice.

Espèce de :ane:

:wink:
pheno
 
Messages: 13227
Inscription: 30 Déc 2009 0:49
Localisation: 76
  • offline

Message » 09 Juin 2011 7:02

Beh non dans la notice il explique juste de connecter la sortie pre out de l'ampli mais aprés question sub il n'explique rien !
Merci beaucoup pour ton aide
cassman
 
Messages: 5
Inscription: 08 Juin 2011 18:07
  • offline

Message » 09 Juin 2011 8:54

salut,il me semble que les entres rca r/b sur le caisson font que c'est le filtrage du sub qui est actif,alors que le lfe c 'est l'ampli qui filtre.. :roll:
boston76
 
Messages: 6368
Inscription: 04 Déc 2009 15:03
Localisation: rouen city, au froid
  • offline

Message » 09 Juin 2011 10:47

Il y a surement une des entrées RCA du caisson marquée LFE...
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10796
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 09 Juin 2011 20:12

Merci a tous pour vos réponses :)
Sa y'est tous fonctionne il sufit juste de brancher la sortie pre out subwoofer de l'ampli a l'entrée LFE au caisson !
Je voulé etre sur avant de faire une connerie et flinguer mon nouveau materiel !
cassman
 
Messages: 5
Inscription: 08 Juin 2011 18:07
  • offline

Message » 09 Juin 2011 20:20

cassman a écrit:Merci a tous pour vos réponses :)
Sa y'est tous fonctionne il sufit juste de brancher la sortie pre out subwoofer de l'ampli a l'entrée LFE au caisson !
Je voulé etre sur avant de faire une connerie et flinguer mon nouveau materiel !


Je te l'avais dit : c'est marqué dans la notice !
Mais bon, si elle est en chinois je comprends. :lol:

Content pour toi quand même, dis-moi, tu n'es pas prof de Français j'espère ? :ko: :wink:
pheno
 
Messages: 13227
Inscription: 30 Déc 2009 0:49
Localisation: 76
  • offline

Message » 10 Juin 2011 7:04

Oh non loin de moi tres tres loin de moi le francais et moi sa fais dix lol
cassman
 
Messages: 5
Inscription: 08 Juin 2011 18:07
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message