Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot], Google Adsense [Bot] et 29 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Ampli Harman Kardon 7000 grillé ???

Message » 15 Déc 2007 13:26

J'ai eu un mail de AVITECH hier, me donnant le devis en fichier joint.

Je tiens à souligner le sérieux de cette boutique, ampli posé lundi 17h00, et vendredi 14h00 un mail me donnant la facture sur le devis.
Avec un accord pour une prise en charge sans me contacter pour un montant de 150€ maxi.


Devis:
*Montant: TTC 236.81€ - 30€ de devis = 204€

*Dont main d'oeuvre 3H00 à 179.40€ :-?

*Pièces:
- 2SA1943 (x2) http://www.transistek.com/catalogue/com ... z_9991.php
- 2SC4883A http://www.nedis.fr/Articles/Sanken/2SC4883A-SKN.php
- 2SA1895A ????
- 2SC5200 (x2) http://www.donberg-electronique.com/des ... c_5200.htm

Voilà pour ceux qui connaissent ;-)

Vous l'aurez compris, je fais réparer mon ampli.

Merci à vous :wink:
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Annonce

Message par Google » 15 Déc 2007 13:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Jan 2008 20:14

Mauvaise nouvelle :evil:

J'ai récupéré mon HK7000, et là, stupeur, la centrale ne fonctionne pas, mais sur les frontales/surrounds/caisson aucun problème.
Comme par hazard c'est le canal qui m'a fait grillé l'ampli.
Je ne sais pas ce que le technicien réparateur a foutu, mais la centrale ne produit aucun son.

J'ai tout essayé:
- lecture via mon pchc
- lecture via mon lecteur de salon
- changement de cable d'enceinte
- teste de ma centrale sur un autre canal
- branché en MAIN IN
- branché en SPIDF (j'ai remis les cavaliers :roll: )

Le pire, c'est qu'en SPIDFje n'ai aucun son via le PCHC ou le lecteur de salon :o

Je le rapporte demain, retour à la case départ :cry:
Dernière édition par kbil69 le 17 Jan 2008 20:51, édité 2 fois.
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 17 Jan 2008 20:49

Et bien,c'est pas cool :-?
Avatar de l’utilisateur
bgb
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 4338
Inscription: 22 Fév 2005 21:57
Localisation: Auvergne 03
  • offline

Message » 17 Jan 2008 20:52

Oui, 1 mois d'attente, 230€ pour rien

Je suis assez calme, je compatis avec les services comme les SAV, mais là :evil:
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 17 Jan 2008 20:58

kbil69 a écrit:Oui, 1 mois d'attente, 230€ pour rien

Je suis assez calme, je compatis avec les services comme les SAV, mais là :evil:

c'est le genre chose que je ne supporte pas également,ils n'ont donc pas fait d'essais avant de te le rendre?
Avatar de l’utilisateur
bgb
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 4338
Inscription: 22 Fév 2005 21:57
Localisation: Auvergne 03
  • offline

Message » 17 Jan 2008 21:01

Si, et tout était clean d'après le technicien.

Une chose m'interpelle, il m'a dit qu'il avait réparé, et au bout de deux jour après un autre essai ca avait remerdé.
Rebelotte ???
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 17 Jan 2008 21:05

C'est le genre de panne à la con,c'est pas franc,un coup ça marche,un coup ça marche pas. :-?
Avatar de l’utilisateur
bgb
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 4338
Inscription: 22 Fév 2005 21:57
Localisation: Auvergne 03
  • offline

HK 7000 avec des pannes aléatoires...

Message » 18 Jan 2008 10:12

bonjour a tous,

j'ai des soucis similaires (sans avoir eu de courts jus sur les enceintes) avec mon HK 7000.
j'ai eu le pb avec une surround qui m'envoyait un son totu faible et plein de gressilement (comme si ça saturait) et c'est parti.
maintenant, c'est la centrale qui n'amplifie plus mais pour autant, l'etage de puissance n'a rien, puisqu'en 6 direct avec un changement d'affectation des canaux de puissances, ça focntionne.
et de la meme façon le tuner est imcapable de trouver une station...

mais a ce niveau, c'est la partie preamp qui fonctionne mal (je n'ai pas trouvé la panne)

as tu essayé les canaux de puissance separement (avec le HK c'est simple puisqu'il y a un pontage, tu peux faire tous les essais croisés que tu veux ?)

en tout cas, pour l'instant je n'ai pas changé d'ampli car je n'ai pas encore trouvé en terme de qualité d'amplification d'ampli HC aussi bon en Hifi.
mais peut etre que des appareils recent sont meilleurs, mais je suis incapable aujourd'hui de trouver d'info sur la qualité du son d'un ampli sur les forums... sur les possibilités oui, un peu sur l'image, mais le son ...

bonne journée

Zackouille
zackouille
 
Messages: 58
Inscription: 07 Aoû 2002 23:28
  • offline

Message » 18 Jan 2008 18:16

zackouille a écrit:as tu essayé les canaux de puissance separement (avec le HK c'est simple puisqu'il y a un pontage, tu peux faire tous les essais croisés que tu veux ?)
C'est à dire ?
Jouer avec les MAIN IN ?


en tout cas, pour l'instant je n'ai pas changé d'ampli car je n'ai pas encore trouvé en terme de qualité d'amplification d'ampli HC aussi bon en Hifi.
mais peut etre que des appareils recent sont meilleurs, mais je suis incapable aujourd'hui de trouver d'info sur la qualité du son d'un ampli sur les forums... sur les possibilités oui, un peu sur l'image, mais le son ...
Et moi en HC je n'arrive pas à trouver meilleur en amplification d'après mes recherches, du moins dans une tranche de prix de 500 à 1200€

bonne journée

Zackouille
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 07 Fév 2008 21:42

Du nouveau sur mon ampli, mauvaise nouvelle, les réparateurs (ils sont deux) ne trouvent pas la panne :o

Ils vont m'appeller demain ou lundi pour me faire un bilan.

:-?
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 15 Juin 2009 20:38

kbil69, peut-on avoir le dénouement pour ceux qui ont encore des soucis avec leur AVR 7000 ? (dont je fait partie :oops:)
Merci !
A+
ptiJean
 
Messages: 8559
Inscription: 13 Juin 2003 10:46
Localisation: Nord de Vannes (56)
  • offline

Message » 15 Juin 2009 22:28

???
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 16 Juin 2009 18:40

Bonjour,
moi aussi ça m'intéresse :)
L'ampli vit il une nouvelle vie ou a-t-il été confié à une benne à ordures?
Merci
OPPO 93 - Préampli TagMclaren AV32R DP BP 192 EX-Filtre DBX 223 XL-Amplis MC500 - MC7270-JBL 4343
CEC TL3 N Van Medevoort-Behringer DEQ2496-DAC8 Audio Research-préampli Audio Research REF3-Filtre DBX 223 XL - Amplis MC500 - MC7270 - JBL 4343
secastor
Membre HCFR
Membre HCFR
 
Messages: 915
Inscription: 28 Déc 2007 13:00
Localisation: Châtillon (92)
  • offline

Message » 16 Juin 2009 19:03

L'ampli est chez un nouveau propriétaire depuis pas mal de temps et il doit marcher à merveille puisque je n'ai jamais eu de retour :mdr:
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline

Message » 16 Juin 2009 19:13

Merci, que c'était il passé après le retour au SAV suite à la première réparation?
Il était revenu avec la voie centrale qui ne fonctionnait pas.
J'ai lu 4 pages de messages et je suis resté sur ma faim!!! :wink:
Il est en vie c'est déjà ça.
J'ai un AVR8500 dont je me sers comme ampli de puissance, ça marche du tonnerre.
A bientôt :)
OPPO 93 - Préampli TagMclaren AV32R DP BP 192 EX-Filtre DBX 223 XL-Amplis MC500 - MC7270-JBL 4343
CEC TL3 N Van Medevoort-Behringer DEQ2496-DAC8 Audio Research-préampli Audio Research REF3-Filtre DBX 223 XL - Amplis MC500 - MC7270 - JBL 4343
secastor
Membre HCFR
Membre HCFR
 
Messages: 915
Inscription: 28 Déc 2007 13:00
Localisation: Châtillon (92)
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message