Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 24 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Ampli HCpour Triangles... MARANTZ ? YAM ?

Message » 27 Sep 2007 19:07

Saharaoui a écrit:cette question me turlipine, car le problème a déjé été soulevé plusieurs fois sur les marantz. J'ai moi aussi un marantz avec des alteas esw et j'envisage de mettre un nad c272 sur les deux avant. Apparemment ce dernier disposerais d'un système de réglage du niveau d'entré qui pourrais régler le probleme. Quelqu'un a t il cette combinaison (marantz + nad c272) et le probleme de bourdonnement y est il constaté?

sinon Scaniris, quel est le bloc de puissance que tu avais mis a ton marantz ?


Alors je parle du soucis rencontré avec cet intégré A/V ici: http://www.homecinema-fr.com/forum/view ... #170925177 il faut regarder à partir du milieu de la page, j'ai une discussion avec fafa.dudu pour déterminer l'origine probablement du ronflement.... et tu verras que je n'étais effectivement pas le seul à avoir remarqué ce phénomène. C'était avec mon bloc Rotel RMB1075.

Le post dont je parle est le fil sur les SR7001 et SR8001, ce serait top d'y ajouter ta question je suis certain que tu auras des réponses comme j'ai pu en avoir également. :D Il me semble d'ailleurs que l'un d'entre eux a un SR5400 OSE. Fafa.dudu lui a des blocs de puissance Marantz dont on peut régler le gain en entrée ce qui semble lui avoir évité ce genre de désagrément, il en parle dans le post. @+
Scaniris
 
Messages: 9116
Inscription: 06 Juin 2007 11:51
  • offline

Message » 27 Sep 2007 19:12

Scaniris a écrit:
Saharaoui a écrit:cette question me turlipine, car le problème a déjé été soulevé plusieurs fois sur les marantz. J'ai moi aussi un marantz avec des alteas esw et j'envisage de mettre un nad c272 sur les deux avant. Apparemment ce dernier disposerais d'un système de réglage du niveau d'entré qui pourrais régler le probleme. Quelqu'un a t il cette combinaison (marantz + nad c272) et le probleme de bourdonnement y est il constaté?

sinon Scaniris, quel est le bloc de puissance que tu avais mis a ton marantz ?


Alors je parle du soucis rencontré avec cet intégré A/V ici: http://www.homecinema-fr.com/forum/view ... #170925177 il faut regarder à partir du milieu de la page, j'ai une discussion avec fafa.dudu pour déterminer l'origine probablement du ronflement.... et tu verras que je n'étais effectivement pas le seul à avoir remarqué ce phénomène. C'était avec mon bloc Rotel RMB1075.

Le post dont je parle est le fil sur les SR7001 et SR8001, ce serait top d'y ajouter ta question je suis certain que tu auras des réponses comme j'ai pu en avoir également. :D Il me semble d'ailleurs que l'un d'entre eux a un SR5400 OSE. Fafa.dudu lui a des blocs de puissance Marantz dont on peut régler le gain en entrée ce qui semble lui avoir évité ce genre de désagrément, il en parle dans le post. @+


le c272 dispose également de cette possibilité, ca doit probablement être la solution :D
Saharaoui
 
Messages: 49
Inscription: 07 Aoû 2007 16:59
  • offline

Message » 29 Sep 2007 11:42

Merci pour ces avis !
Et ne t'inquiète pas Scarinis si tu n'as pas "le langage châtié des spécialistes de la description de l'écoute.... ". Moi ça me va très bien !!! :wink:
Par contre je crains fort que le Sherwood R963 (que je ne trouve pas d'ailleurs :-? ), la cambridge 640 et le Onkyo 805 ne soient pas dans mon budget.... :cry:
Cela dit, si tu as eu un problème sur le pré out du 8001, ç m'inquiète un peu pour le 5001....
limelight
 
Messages: 30
Inscription: 02 Fév 2007 17:13
Localisation: Lyon.... ou presque
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message