Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Ampli Marantz qui grésille

Message » 15 Nov 2014 13:32

Bonjour à tous
Depuis quelques jours mon SR7005 grésille ou produit des claquements sur les voies avant droite et surround droite. Je fais une attaque à chaque fois par peur pour les enceintes... :o
Ceci se produit même si le volume est à zéro mais pas en mute.
Cela cesse au bout de quelques secondes et se produit de façon aléatoire -certains jours tout fonctionne bien- à froid ou à chaud.
La source de lecture est sans influence.
J'ai débranché et rebranché tous les câbles en pensant à un mauvais branchement ou à notre gugusse de chat qui aurait bouffé un fil :mdr: mais rien à voir.
Je suppose que la maladie est sous le capot. :wtf: mon inculture y est sans limite... :ane:
Une idée géniale ou de quelqu'un ayant croisé une panne similaire ?
Mon SR commence à se faire âgé de trois ans. Des frais de réparation alors que le SR7009 est sorti...alors hésitations.
Merci pour vos lumières ou suggestions. :thks:
Lapinous
 
Messages: 80
Inscription: 24 Sep 2012 14:34
Localisation: Villefranche-Sur-Mer (06), France
  • offline

Annonce

Message par Google » 15 Nov 2014 13:32

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Nov 2014 13:34

3 ans c est rien :grr:
oolivier
 
Messages: 5436
Inscription: 18 Fév 2006 17:43
Localisation: sudsud 91
  • offline

Message » 15 Nov 2014 16:55

Je ne sais pas à quoi correspond ton souci.

Mais moi j'avais sur mon sr7005 que j'ai acheté d'occaison et la personne avait branchée 10-12 enceintes dessus :evil:
La surround de gauche qui était parfois facile 10 db moins forte que le reste et grésillait très légèrement et ce rarement lorsque l'ampli était chaud lorsque je balançais du son comme du bruit rose.
Alors je me rendait bien compte de ce problème sur la voie gauche surround, mais quand je coupais le son pas de bruit entendu.
Pour régler le souci mométanement je devais taper sur l'arrière de l'ampli près des borniers et le phénomène disparaissait pendant un certain temps.

J'ai fait refaire toutes les soudures par un ami au niveau des borniers et plus aucun problème contasté depuis presque 2 mois.
Et je peux te dire que des soudures sèches il y en avait un paquet sur mon sr7005.
N'aurais-tu pas un ami qui s'y connait en électronique?
MisterBelge
 
Messages: 49
Inscription: 09 Nov 2014 19:31
  • offline

Message » 15 Nov 2014 17:31

Ok merci pour ta réponse. Hélas non je ne connais aucune âme charitable qui sache ouvrir le capot pour faire cela, à part... le SAV local (en qui j'ai une confiance toute relative dans sa compétence au vu des réponses qui m'ont déjà été fournies...) et je ne voudrais pas engloutir la moitié du prix vénal de l'engin dans une réparation dont je n'ai aucune idée de l'importance réelle ni du prix final. :(
Lapinous
 
Messages: 80
Inscription: 24 Sep 2012 14:34
Localisation: Villefranche-Sur-Mer (06), France
  • offline

Message » 15 Nov 2014 18:25

Moi ça m'a rien couté la réparation.
je suis sur que c'est un petit truc (condensateur, resistance ou soudures sèches) qui coute rien du tout.
Hélas avec les sav le prix va vite grimper et être salé.
Sinon il y a le Marantz 7008 à moins de 900e dans certains magasins sur le net.
MisterBelge
 
Messages: 49
Inscription: 09 Nov 2014 19:31
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message