Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Ampli : Précautions d'usage

Message » 15 Jan 2013 12:52

Bonjour,

Je me pose quelques questions concernant les précautions d'usage pour un amplificateur.
Un ami qui possède un ensemble 5.1 Jamo avec amplificateur Denon depuis 10 ans m'a donné quelques conseils.

Il m'indique :
-qu'il faut allumer son ampli quelques minutes avant de l'utiliser un peu comme une voiture qu'on chauffe avant prendre la route... Lui l'allume souvent 30 minutes avant de l'utiliser...
-qu'il ne faut pas pousser le volume trop fort mais petit à petit après quelques minutes d'utilisation

Je me demandais si c'était des légendes urbaines? Et quels sont vos conseils pour utiliser correctement un ampli?
sevenweb
 
Messages: 499
Inscription: 02 Fév 2012 17:52
Localisation: Marmande
  • offline

Annonce

Message par Google » 15 Jan 2013 12:52

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Jan 2013 13:09

Salut.
Pour le point 1, oui, les composants à bonne température donnerons le meilleur d'eux mêmes
Le point 2,non,techniquement je ne vois pas pourquoi.
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 15 Jan 2013 13:12

Pour le point 2, moi non plus car si une enceinte est rodé on peut pousser tant qu'on veut non? :wtf:
sevenweb
 
Messages: 499
Inscription: 02 Fév 2012 17:52
Localisation: Marmande
  • offline

Message » 15 Jan 2013 14:02

Rodé ou pas, c'est pareil.
Il n'y a pas de mécanique dans un ampli, et le rodage c'est pour parait il améliorer le son.
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 15 Jan 2013 14:24

Pour ma part, j'ai toujours allumé ou éteint mon ampli avec le son à 0 mais je ne l'allume jamais 30 minutes avant de l'utiliser, sachant par contre que des composants chauds seront plus à même de donner le maximum de leur capacité ;)
ZenAir
 
Messages: 815
Inscription: 04 Sep 2012 8:59
Localisation: Nord (59)
  • offline

Message » 15 Jan 2013 15:16

D'accord, donc vous confirmez qu'il est important d'allumer un peu l'ampli avant de l'utiliser sans forcément aller dans l'extrême et l'allumer trente minutes avant.
sevenweb
 
Messages: 499
Inscription: 02 Fév 2012 17:52
Localisation: Marmande
  • offline

Message » 15 Jan 2013 15:35

bof j'ai un ampli que j'ai changé qui fonctionne encore qui est de 2001, est comme toujours je l'allume et l'utilise direct avec volume pour entendre correctement ! l'ampli tourne tout les jours chez moi !
Comment tu fais avec ton pc ?
BaBaA
 
Messages: 795
Inscription: 07 Aoû 2011 12:03
Localisation: Dans le 39
  • offline

Message » 15 Jan 2013 15:48

sevenweb a écrit:D'accord, donc vous confirmez qu'il est important d'allumer un peu l'ampli avant de l'utiliser sans forcément aller dans l'extrême et l'allumer trente minutes avant.

Non, pas du tout.
Il n'y a aucune précaution à prendre, chacun fait ce qu'il veut et ça n'a aucune incidence sur l'état de l'appareil.
Que l'ampli soit chaud ou non peut changer uniquement la qualité sonore (encore faut il pouvoir la ressentir).
L'analogie d'avec une voiture n'est pas possible car il n'y a pas de mécanique.
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 15 Jan 2013 15:55

Je dois comprendre qu'il n'y a aucune règle à respecter et donc chacun a sa propre façon de faire :roll:
sevenweb
 
Messages: 499
Inscription: 02 Fév 2012 17:52
Localisation: Marmande
  • offline

Message » 15 Jan 2013 16:28

Il n'y a pas de règles car l'ampli ne peut pas être endommagé.
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 15 Jan 2013 16:28

ça reste de l’électronique et comme tout le monde l'a clairement dis, il y a rien de mécanique a chauffer ou roder.... moi je suis comme quasiment la plus des membres, j'allume et je monte le son ;)
lucky57
 
Messages: 35
Inscription: 11 Jan 2013 15:34
Localisation: ou il fait toujours moche (moselle)
  • offline

Message » 15 Jan 2013 16:50

Merci pour vos réponse, au moins j'ai pas à me soucier de cela :)
sevenweb
 
Messages: 499
Inscription: 02 Fév 2012 17:52
Localisation: Marmande
  • offline

Message » 15 Jan 2013 17:09

Ton ami a t'il un ampli à lampes?
Si oui, il est normal qu'il le laisse chauffer doucement avant de l'utiliser.
Sinon , tu peux gentiment lui dire que ça sert à rien :mdr:
Fronts: Mk sound M5, Surrounds: The Box PA12, caisson: Mk Sound Sb8, Préamp: Marantz 7701, Amplis: T.Amp E400
Meep
Membre HCFR
Membre HCFR
 
Messages: 7787
Inscription: 13 Oct 2005 14:17
Localisation: A droite en sortant de l'ascenseur
  • offline

Message » 15 Jan 2013 17:11

Non ce n'est pas un ampli à lampes ^^

C'est pour cela que j'étais venu ici, n'étant pas certain de ces dires... Je pense que même si je lui dis que ça sert à rien, il continuera de le faire car ça doit être un petit rituel qui le rassure... On change pas 10 ans d'habitudes comme cela :lol:
sevenweb
 
Messages: 499
Inscription: 02 Fév 2012 17:52
Localisation: Marmande
  • offline

Message » 15 Jan 2013 17:16

Peut être qu il laisse aussi chauffer sa voiture sur place pendant 10 minutes!!!! Ça sert à rien non plus, ça pollue, c est pas économique et éventuellement ça peut gêner le voisinage!

G
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17305
Inscription: 28 Déc 2003 19:52
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message