Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: JcB84 et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

ampli technics SA-DA8

Message » 09 Jan 2010 13:02

je possède un ampli 5.1 technics SA-DA8 et le son très sort mal, les enceintes grésille bizarrement !
mais enceinte son neuve et et pourtant même si je rebranche sur mes ancienne enceinte sa fait la même chose,
même le tuner marche pas bien,
mais enceinte marche très bien car j'ai vérifié sur un autre ampli
seriez-vous d'ou viens se problème???
merci
lebourin
 
Messages: 1
Inscription: 09 Jan 2010 12:50
  • offline

Annonce

Message par Google » 09 Jan 2010 13:02

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Jan 2010 13:06

Pffffff,
:roll: :roll: :roll:
Tu commences mal,,,

Bonjour,
philou9178
 
Messages: 5436
Inscription: 24 Nov 2006 12:59
Localisation: Essonne 91- Squatteur épisodique Paris Stade Jean Bouin et Saint Denis Stade de France
  • offline

Message » 09 Jan 2010 13:14

Bah, vu comme tu écris, tu n'aurais pas non plus pris un coup de jus, par hasard ?!? :mdr:
De quand date ton ampli ? As-tu tenté de le réinitialiser (voir le mode d'emploi) ?
Bezenman
 
Messages: 822
Inscription: 24 Fév 2009 21:59
  • offline

Message » 09 Jan 2010 13:28

c'est vrai que bonjour est un bon début.
Sinon je pense que ton problème vient de la lumière du frigo qui est en panne.
Tchou
 
Messages: 1050
Inscription: 16 Déc 2003 1:43
Localisation: Yvelines
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message