Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Amplis Pioneer ELITE, cuvée 2010 - LX73 et LX83

Message » 03 Déc 2013 13:02

bonjour,

je possède cet ampli depuis maintenant 2 ans (lx83) et j'en suis très content.
J'aimerais savoir s'il existe une fonction rapide qui permet de désactiver le caisson et donc de passer la piste sw sur les enceintes avant un mode "nocturne" quoi.

Merci d'avance pour vos réponses.
auronlepabon
 
Messages: 301
Inscription: 17 Mar 2011 1:24
Localisation: Angers (49)
  • offline

Annonce

Message par Google » 03 Déc 2013 13:02

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Déc 2013 14:14

Salut,

Il y a un mode Midnight/Loudness qui est activable directement depuis la télécommande normalement, mais je ne crois pas que ça désactive le caisson, ça compresse juste la dynamique pour écouter à volume réduit sans perdre l'intelligibilité.
duss51
 
Messages: 141
Inscription: 09 Fév 2011 11:53
Localisation: 51
  • offline

Message » 23 Jan 2014 1:05

Bonjour à tous, ben ça y est, moi aussi j'ai la fameuse panne, extinction de l'ampli et le bouton iPod qui clignote... Sur mon sc lx 83.
Pas tres fiable à priori Pioneer...
Bien sûr le mien est hors garantie...
Le recours que vous aviez tenté en regroupant vos pannes communes à t'il abouti à quelque chose auprès de Pioneer ?
Merci et bonne soirée
Patrice
PASTIS102
Membre HCFR
Membre HCFR
 
Messages: 281
Inscription: 23 Fév 2009 12:16
Localisation: 93
  • offline

Message » 23 Jan 2014 14:06

Voici les infos
Pas de retour de Pioneer suite à nos démarches. :charte:
facture de 170,07€ en date du 12/03/2012 avec une partie (non indiquée) prise en charge par Pioneer.
LAB7
18 rue le Sueur 751169 Paris
01 45 00 66 22
bon courage
tndtnd
 
Messages: 1445
Inscription: 19 Oct 2006 11:53
Localisation: Draveil 91
  • offline

Message » 23 Jan 2014 14:45

Merci beaucoup pour les infos, l'ampli fonctionne t'il aussi bien après réparation ?
Le son est il le même ?
Merci et bonne année
PASTIS102
Membre HCFR
Membre HCFR
 
Messages: 281
Inscription: 23 Fév 2009 12:16
Localisation: 93
  • offline

Message » 23 Jan 2014 16:03

Je touche du bois, il fonctionne parfaitement. Pas entendu de différence au niveau du son.
bonne année également.
tndtnd
 
Messages: 1445
Inscription: 19 Oct 2006 11:53
Localisation: Draveil 91
  • offline

Message » 23 Jan 2014 20:20

Moi aussi, il remarche à l'identique (j'ai fini par me décider, après avoir tenté le démontage, à passer par un réparateur agréé pour 250€... Dont 120 de condensateurs, 2 x 7 condos de changés).
Il semblerait, selon le réparateur, que la défaillance vienne d'une mauvaise ventilation, qui cause une mort en série de ces composants. Pourtant mon ampli n'est pas spécialement confiné... Du coup, je vais essayer de voir à forcer un peu le flux d'air avec un ventilateur supplémentaire.
duss51
 
Messages: 141
Inscription: 09 Fév 2011 11:53
Localisation: 51
  • offline

Message » 06 Juil 2014 19:32

PASTIS102 a écrit:Bonjour à tous, ben ça y est, moi aussi j'ai la fameuse panne, extinction de l'ampli et le bouton iPod qui clignote... Sur mon sc lx 83.
Pas tres fiable à priori Pioneer...
Bien sûr le mien est hors garantie...
Le recours que vous aviez tenté en regroupant vos pannes communes à t'il abouti à quelque chose auprès de Pioneer ?
Merci et bonne soirée
Patrice


Egalement cette panne pour moi sur mon lx83 avec les memes symptomes . Une petite idée des réparations à faire et du prix chez un réparateur agréé pour que je sache à quoi m'attendre et surtout ne pas me faire carotter?
Manuzzr
 
Messages: 111
Inscription: 27 Oct 2008 0:16
  • offline

Message » 06 Juil 2014 20:54

Pour ma part (sur un LX73), tu n'as qu'à lire le message juste au dessus du tien.
duss51
 
Messages: 141
Inscription: 09 Fév 2011 11:53
Localisation: 51
  • offline

Message » 23 Nov 2014 20:44

Bonsoir ben pareil pour moi mon lx 73 vient de me lacher led bleu ipod qui clignote ,je suis deg l ais acheter d occaz ya meme pas 4 mois
Personne ne sait ou se trouve les condos defaillant ?je vais poster l interieur du pioneer en photo
Italianstyle
 
Messages: 656
Inscription: 02 Nov 2009 0:39
Localisation: henin beaumont 62
  • offline

Message » 24 Nov 2014 19:53

Hélas non, aucune idée...

Par contre si tu veux creuser le truc, j'ai trouvé un "service manual" ici pour le démontage et le diagnostique.
Je ne sais plus si ça avait été posté plus tôt sur ce topic ou si je l'avais trouvé seul...

Bonne chance et raconte nous :)
duss51
 
Messages: 141
Inscription: 09 Fév 2011 11:53
Localisation: 51
  • offline

Message » 26 Nov 2014 19:22

Salut duss un grand merci :ohmg:
Je vous tient au courant

Fred :wink:
Italianstyle
 
Messages: 656
Inscription: 02 Nov 2009 0:39
Localisation: henin beaumont 62
  • offline

Message » 27 Déc 2014 18:40

Bonjour à tous,quelqu'un peut il me dire ou dois je brancher la sortie de mon dac sur un sclx83 pour avoir le son en 5.1 qui vient de mon ordi.Merci d'avance
patk12
 
Messages: 14
Inscription: 08 Avr 2011 11:43
  • offline

Message » 27 Déc 2014 19:05

patk12 a écrit:Bonjour à tous,quelqu'un peut il me dire ou dois je brancher la sortie de mon dac sur un sclx83 pour avoir le son en 5.1 qui vient de mon ordi.Merci d'avance


Salut,

Tu as quel modèle de DAC ?
samaritain91
 
Messages: 1315
Inscription: 03 Aoû 2007 21:23
Localisation: 91
  • offline

Message » 27 Déc 2014 22:06

samaritain91 a écrit:
patk12 a écrit:Bonjour à tous,quelqu'un peut il me dire ou dois je brancher la sortie de mon dac sur un sclx83 pour avoir le son en 5.1 qui vient de mon ordi.Merci d'avance


Salut,

Tu as quel modèle de DAC ?

Un cambridge le dac magic
patk12
 
Messages: 14
Inscription: 08 Avr 2011 11:43
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message