Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

assignation hdmi onkyo 605

Message » 16 Déc 2008 18:02

salut a tous ,voila j ai un probleme avec mon amplis onkyo 605, j ai acheté ce week end mon pana bd 35 ,je l ai branché et tous va bien mais je n arrive pas a brancher en meme temps mon lecteur dvd .mon blu ray et mis sur hdmi 2 et le lecteur dvd sur hdmi 1 .le blu ray est assigné a dvd mais mon lecteur dvd je ne sais pas quoi lui assigné j ai essayé vcr/dvr ,cd et aux et aucun ne marche par contre si je met le lecteur dvd sur dvd la ca marche .vous n auriez pas une idée de ou ca pourrait venir?merci.
bertrand01
 
Messages: 47
Inscription: 16 Nov 2008 12:48
  • offline

Annonce

Message par Google » 16 Déc 2008 18:02

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Déc 2008 19:06

y aurais quelqu un pour m eclairer car j ai essayer plusieurs chose mais ca ne fonctionne toujours pas .merci.
bertrand01
 
Messages: 47
Inscription: 16 Nov 2008 12:48
  • offline

Message » 17 Déc 2008 21:41

salut si ton lecteur dvd et ton 605 ont des yuv essaye ca, avec en parallele un cable optique ou coaxiale car le yuv ne fait que l image, sinon va voir sur le topic onkyo pour que qqun puisse t aider
jjka93
 
Messages: 766
Inscription: 04 Nov 2006 11:40
Localisation: seine saint denis
  • offline

Message » 24 Déc 2008 16:21

rebonjour a tous voila je n ai toujours pas trouver comment brancher 2 lecteur un dvd et un blu-ray sur mon onkyo en hdmi en meme temps si quelqu un pourrait me donner un coup de mains ce serais super . en fait ca se passe quand on doit assigner les hdmi on choisis dvd ,vcr,cd ou aux mais quand je met le blu ray sur dvd je ne sais pas sur quoi assigner a mon lecteur dvd .j ai deja essayer sur cd et aux mais ca ne marche pas a moins qu il y ai une astuce .merci.
bertrand01
 
Messages: 47
Inscription: 16 Nov 2008 12:48
  • offline

Message » 25 Déc 2008 0:39

si çà peux t'aider j'ai EP35 et un lecteur dvd/divx hdmi sur mon 605
EP35==>DVD sur HDM1
dvd/dvix==>aux sur HDMI2
çà fonctionne sans problème
puppetmaster
 
Messages: 1505
Inscription: 05 Juil 2007 17:50
Localisation: Côtes D'Armor
  • offline

Message » 25 Déc 2008 11:13

ok merci puppetmaster je vais reessayer pour voir .
bertrand01
 
Messages: 47
Inscription: 16 Nov 2008 12:48
  • offline

Message » 25 Déc 2008 20:48

voila j ai essayé et ca marche sur l aux merci puppetmaster .sauf que je ne sais plus piloter ma platine avec la telecomande de l amplis mais c est pas tres grave .
bertrand01
 
Messages: 47
Inscription: 16 Nov 2008 12:48
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message