Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Avec le RB 1070 en +, j'entends ZZZZZZ dans mes frontales?

Message » 13 Jan 2004 15:58

etrange, a midi j'ai fait les test avec le pre allume , eteint, idem avec source on /off, y a un pe ude souffle a partir de 60 -70 sur le potar donc pre allume , mais uniquement ampli avec tout le reste eteint c'est hyper silencieux, un lege souffle mais avec l'oreille colle au tweeter , enfin bon, moi j'ai bien le 1095 qui ronronne un peu , heuresement pas dans les enceintes
Framesmaker
 
Messages: 2962
Inscription: 09 Juil 2002 16:01
  • offline

Annonce

Message par Google » 13 Jan 2004 15:58

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Jan 2004 13:34

Suite des évenements...

C'huis allé dans la boutique, et la on a comparé mon mon rb 1070 avec un autre qui était là...

Et bien sur les deux, quand on les mets sur "on", avec uniqyements les enceintes aux culs , on perçoit une sorte de léger grésillement.

Donc, c'est normal.. il faut que j'arrête de me focaliser dessus...

C'est vrai qu'assis sur mon canapé, on n'entend rien.. donc arrêtons d'être perfectioniste...

N'empêche de mon A/V RSX 1055 n'émets AUCUN !!! grésellement ou soouffle !!! LUI !!! Donc, cet ampli, pour moi, ets vraiment une bête de course..en 5.1.

Voilou.

@++

J@mes7
james7
 
Messages: 986
Inscription: 11 Mar 2003 20:22
Localisation: 77 ( près de Disney)
  • offline

Message » 14 Jan 2004 15:10

james7 a écrit:Suite des évenements...

C'huis allé dans la boutique, et la on a comparé mon mon rb 1070 avec un autre qui était là...

Et bien sur les deux, quand on les mets sur "on", avec uniqyements les enceintes aux culs , on perçoit une sorte de léger grésillement.

Donc, c'est normal.. il faut que j'arrête de me focaliser dessus...

C'est vrai qu'assis sur mon canapé, on n'entend rien.. donc arrêtons d'être perfectioniste...

N'empêche de mon A/V RSX 1055 n'émets AUCUN !!! grésellement ou soouffle !!! LUI !!! Donc, cet ampli, pour moi, ets vraiment une bête de course..en 5.1.

Voilou.

@++

J@mes7
Un bloc puissance que l'on attaque directement à sa pleine puissance, cas des blocs sans réglage de niveau en entrée, va automatiquement amplifier le moindre souffle ou ronflette du préampli ou ampli A/V, attention aussi aux câbles qui les relient, j'en parle un peu plus haut..
Il est normal que ton ampli A/V n'émette AUCUN !!!

:wink:

buss
Avatar de l’utilisateur
buss
Membre HCFR
Membre HCFR
 
Messages: 7486
Inscription: 31 Aoû 2002 23:12
Localisation: France
  • offline

Message » 14 Jan 2004 15:54

Le bruit ne veint pas du preampli mais de l ampli lui-même.
Le pb est connu. Je crois que le niveau de bruit réel est superieur à celui indiqué par Rotel. Ou alors cela tient de la methode de mesure
antonyantony
 
Messages: 4022
Inscription: 06 Juin 2003 15:16
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message