Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: gelsurf et 25 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

bass management amplis Harman

Message » 12 Mai 2005 16:37

Salut,

Voila j'ai l'ampli AVR-230 et je viens de m'équipper d'un sub Velodyne CHT-R10.
Niveau bass management je suis perdu car il semble que l'ampli ne réagit pas comme indiqué dans la doc!

Est-ce que quelqu'un sait comment les basses sont gérées quand toutes les enceintes sont déclarées en 'LARGE' et selon les different modes du sub:

- LFE
- LFE + L/R
- None

Voila merci!!

A plus

Steph
steppi6
 
Messages: 25
Inscription: 28 Jan 2004 10:12
Localisation: Helsinki

Annonce

Message par Google » 12 Mai 2005 16:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Mai 2005 21:14

Cette question m interesse aussi pour mon AVR430 (je pense que le bass management est le meme que sur l AVR 230 avec deux enceintes en plus pour le 430) car il est vrai que la doc est pas terrible..
PeP666
 
Messages: 57
Inscription: 03 Nov 2004 13:03
Localisation: Paris

Message » 12 Mai 2005 21:20

Salut,
normalement le 430 te permet de choisir al fréquence de coupure si ma méoire est bonne

Sinon LFE = tte les basses vers le caisson
LFE + L+R basses vers caisson et avant
NONE : Basse uniquement vers les enceintes avants

A+
jef

PS je parle bien du signal .1
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Message » 13 Mai 2005 10:39

Je crois que le bass management :

- None : pas de caisson => bass rediriger vers les enceintes frontales (a confirmer)
- LFE : Le caisson ne reçoit que les bass des bandes son des film prévu pour le canal .1
- LFE + L/R : recoit le .1 + bass des enceintes declarer en small


tout ça a confirmer :mdr:
arzo
 
Messages: 539
Inscription: 15 Oct 2003 11:27
Localisation: RP

Message » 13 Mai 2005 11:01

arzo a écrit:Je crois que le bass management :

- None : pas de caisson => bass rediriger vers les enceintes frontales (a confirmer)
- LFE : Le caisson ne reçoit que les bass des bandes son des film prévu pour le canal .1
- LFE + L/R : recoit le .1 + bass des enceintes declarer en small


tout ça a confirmer :mdr:




tout a fait c'est ça :wink:
toton
 
Messages: 712
Inscription: 23 Juin 2004 10:37
Localisation: epernay (51)
  • offline

Message » 13 Mai 2005 11:51

toton a écrit:
arzo a écrit:Je crois que le bass management :

- None : pas de caisson => bass rediriger vers les enceintes frontales (a confirmer)
- LFE : Le caisson ne reçoit que les bass des bandes son des film prévu pour le canal .1
- LFE + L/R : recoit le .1 + bass des enceintes declarer en small


tout ça a confirmer :mdr:




tout a fait c'est ça :wink:

Oui sauf pour le LFE +L/R car ds ton cas c'est idem que LFE
Ds l ecas LFE + L/R le signal .1 est envoyé au caisson et aux enceintes avant si elles sont déclarée en large
Jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Message » 13 Mai 2005 12:18

toton a écrit:
arzo a écrit:Je crois que le bass management :

- None : pas de caisson => bass rediriger vers les enceintes frontales (a confirmer)
- LFE : Le caisson ne reçoit que les bass des bandes son des film prévu pour le canal .1
- LFE + L/R : recoit le .1 + bass des enceintes declarer en small


tout ça a confirmer :mdr:




tout a fait c'est ça :wink:


Heu, moi je suis pas si sûr que ce soit ca, en tout cas sur le 230:


- None: Je suis d'accord, pas d'ambiguité
- LFE La, j'ai deux questions:

1- ca voudrait dire que quand il n'y a pas de vrai .1 (System7, Dolby prologic etc..) pas de son sur le sub?
2- Pourquoi le réglage de X-over pour les frontales est réglable dans ce mode si le sub ne recoit que le canal .1? (Je rappelle que toutes les enceintes sont en 'LARGE')

Qd je regarde un concert Rock (Muse par ex.) et que je suis dans ce mode avec DTS, je n'ai plus du tout de basses sur les frontales et que des infra-basses sur mon sub. Résultat, un gros trou sur les fréquences medium-basse... le X-over des frontales est réglé à 80Hz.
Qd je monte la fréquence de coupure à 200Hz, le son retrouve son naturel!!
Cela viendrait-il du fait que le mixage DTS original passe toutes les basses sur le caisson (canal .1) seulement et qu'il y a une coupure aussi sur le canal .1?

- LFE + L/R : recoit le .1 + bass des enceintes declarées en small --> Est-ce que ca veut dire que même si les enceintes sont déclarées en 'large' , le sub recoit leurs bass comme si elles étaient déclarées en 'SMALL'? ou bien si les enceintes sont larges, LFE = LFE +L/R?

Désolé de vous accablez de question :roll:
Il y a juste quelques subtilités qui m'échappent....

Steph
steppi6
 
Messages: 25
Inscription: 28 Jan 2004 10:12
Localisation: Helsinki

Message » 13 Mai 2005 16:07

Salut,
Bref Tu es du même avis que me le mien au dessus et encore au-dessus ;-)
jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Message » 14 Mai 2005 10:17

autant pour moi :oops:

ok avec vous :wink:

si frontales en small caisson sur sub :roll: ?et là on ne peut jouer qu'avec la fréquence de cou^pures.

perso moi je laisse le sub en lfe pour tout :wink:
toton
 
Messages: 712
Inscription: 23 Juin 2004 10:37
Localisation: epernay (51)
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message