Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

branchement av100

Message » 16 Aoû 2005 17:08

j ai eu un av100 a prete, derriere lav100, il y a in et out

faut il mettre le cordon relie au in et out?

ou seulement au in??

bizarre aussi le caisson marche plus qd j ai branche l av100
fredwallyne
 
Messages: 104
Inscription: 09 Jan 2005 23:03
  • offline

Annonce

Message par Google » 16 Aoû 2005 17:08

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Aoû 2005 17:42

salut, il faut relier les 3 preouts de ton integre ou preampli aux 3 entrees "in" de ton av 100!!!!

pour le caisson :no comprendo!!!!!!!!!! :cry:
VADOR84
 
Messages: 576
Inscription: 22 Jan 2005 15:32
  • offline

Message » 16 Aoû 2005 17:54

ok merci, le caisson est resolu le fil c etait debranche en tirant sur l ampli ! :)
fredwallyne
 
Messages: 104
Inscription: 09 Jan 2005 23:03
  • offline

Message » 16 Aoû 2005 18:28

salut fredwallyne.
alors sa donne quoi ton rvx avec l'AV100?
as tu sentis une grosse difference?
wild95
 
Messages: 1142
Inscription: 12 Jan 2005 12:28
Localisation: 77
  • offline

Message » 16 Aoû 2005 18:30

forcement si c'est pas branché ça marche moins :mdr: :mdr: :mdr:
mariofan de triangle
 
Messages: 2101
Inscription: 07 Juil 2005 15:13
Localisation: reims
  • offline

Message » 16 Aoû 2005 19:57

salut wild, ca y est les essais finit, et j ai pas etais super convaincut !

gros point positif j entendais beaucoup + mes enceintes arrieres !
fredwallyne
 
Messages: 104
Inscription: 09 Jan 2005 23:03
  • offline

Message » 17 Aoû 2005 13:18

bj j ai eu maintenant un pr5-1 a preter mais je n ai pas de son !!!

me suis raccorde a mon ampli avec 5 cable aux multich input a celui au 6 ch du pr5-1 !

pas de son malgre que je selectionne sur ma telecommande de mon yam multi ch in !

j ai pas de notice donc je galere !

et j ai aussi out derrier le pr5-1 avec front surround, central et caisson, j ai essaye et rien non plus !

pouvez vs m aider?
fredwallyne
 
Messages: 104
Inscription: 09 Jan 2005 23:03
  • offline

Message » 17 Aoû 2005 15:49

salut

as tu posé la question sur le forum du site:http://www.atoll-electronique.com/index.php

@+
I2R
 
Messages: 803
Inscription: 27 Déc 2004 19:02
Localisation: 17
  • offline

Message » 17 Aoû 2005 21:09

ça a l'air de marcher maintenant hein Fred ?? euh............... fredwallyne :lol: :lol: :lol: :lol:
I2R
 
Messages: 803
Inscription: 27 Déc 2004 19:02
Localisation: 17
  • offline

Message » 17 Aoû 2005 21:20

:wink: ha je suis demasque :lol:
fredwallyne
 
Messages: 104
Inscription: 09 Jan 2005 23:03
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message