Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Bruit enceinte.

Message » 21 Juin 2014 13:01

Salut,

J'ai remarqué un truc étrange et je souhaiterais votre aide.

J'ai testé sur deux ampli différents à savoir un harman kardon avr 230 et un parasound z v3 amp puissance et le soucis est le suivant :

J'allume l'ampli connecté à ma source ( asus xonar essence stx2 7.1 et RME babyface) sans envoyer aucun son et j'ai un souffle/bruit qui provient de mes enceintes avant gauche et droite.
Le souffle/ bruit est un peu plus présent sur la front gauche.

Je suis câblé en qed silver anniversary fiche banane et c'est des cabasse antigua.

Avez vous une idée sur ce problème ?

Merci d'avance.
westside
 
Messages: 243
Inscription: 25 Mar 2009 21:30
  • offline

Annonce

Message par Google » 21 Juin 2014 13:01

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Juin 2014 0:21

up :)

Merci.
westside
 
Messages: 243
Inscription: 25 Mar 2009 21:30
  • offline

Message » 22 Juin 2014 8:50

Le premier test à faire maintenant serait de changer de source...
à priori, il y a un problème de masse quelque part.
fullscreen
 
Messages: 748
Inscription: 09 Jan 2012 18:42
  • offline

Message » 23 Juin 2014 12:14

Salut,

Merci pour la réponse.
J'ai essayé avec une autre source à savoir un lecteur CD parasound et il n'y a plus de bruit quand je pousse le volume au Max en mettant la lecture sur pause.

Que pouvez vous en conclure ? Pour mes deux autres sources le problème de bruit ne nuit pas à la qualité sonore mais bon je suis perfectionniste.

Le bruit s'entend quand je pousse le volume à fond et que je met la lecture en pause, mais lorsque je lance la lecture le bruit ne s'entend pas.
westside
 
Messages: 243
Inscription: 25 Mar 2009 21:30
  • offline

Message » 23 Juin 2014 12:24

C'est la soufflette.
La majorité des amplis émet un léger souffle à fort volume.
C'est tout à fait normal.
neokerim
 
Messages: 3126
Inscription: 18 Avr 2012 16:34
Localisation: Belgique
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message