Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Bruit sur l'alim d'un caisson ???

Message » 05 Mai 2005 1:20

Bonsoir,

Depuis une semaine, j'ai un bourdonnement au niveau de l'alim de mon caisson de basse (Energy S8). Arrêt du bourdonnement qd le caisson est off. Le bourdonnement revient après un certain temps comme s'il chauffait ....

Que faire docteur ?

Merci
CB
hieraklion
 
Messages: 32
Inscription: 21 Jan 2003 18:13
  • offline

Annonce

Message par Google » 05 Mai 2005 1:20

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Mai 2005 2:42

as-tu essayé du coté des branchements ?
Walhdo
Pro-Commercant
Pro-Commercant
 
Messages: 2354
Inscription: 11 Oct 2003 18:01
Localisation: Dans l'audit telecommade à la main
  • offline

Message » 06 Mai 2005 17:37

Yes ... en fait même le caisson non branché à l'ampli, cad seule l'alim en fonction, j'ai ce bourdonnement. Prise non à la terre, derrière un Axon. Avec ou sans l'axon, j'ai le même bourdonnement.
Merci
CB
hieraklion
 
Messages: 32
Inscription: 21 Jan 2003 18:13
  • offline

Message » 06 Mai 2005 18:03

Donc la maintenant c'est bon, ça marche ?
Walhdo
Pro-Commercant
Pro-Commercant
 
Messages: 2354
Inscription: 11 Oct 2003 18:01
Localisation: Dans l'audit telecommade à la main
  • offline

Message » 12 Mai 2005 15:42

Le bourdonnement est du au transformateur qui vibre ( un transfo est constitue de petites plaques metalliques les une sur les autres, et parfois les plaques vibrent) .
Il n'y a rien a faire.... :(
captain
 
Messages: 4822
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message