Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 25 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Buzz dans enceintes

Message » 26 Mai 2012 23:50

[mod on]

Tu aurais du te rappeler de cet avertissement.
viewtopic.php?p=176726378#p176726378
Ce sera mon dernier rappel.

LBTRMA
Staff son
[mod off]
[/quote]

Mais bien sur que si que je m'en rappelle , en même temps je ne fais pas la promotion de cette solution , puisque j'écris moi même que cela n'est pas un exemple a suivre...
Tu pourrai quand même faire la différence entre , une personne malveillante prônant le non respect des règles élémentaires de sécurité , et une personne voulant aider un autre forumeur...

[mod on]
Que tes intentions soient bonnes et que tu indiques que la solution ne soit pas sans risques ne te permet pas pour autant de poster ce genre de solution sur HCFR, cette solution est illegale et met en péril la sécurité des utilisateurs. Et comme mes differents rappels à l'ordre ne te suffisent pas a comprendre la portée de tes écrits. Tu as le droit à ton CJ.
Pour tous nouveaux commentaires, merci de passer en MP.

LBTRMA
Staff son
[mod off]
JOJO54
 
Messages: 4498
Inscription: 11 Mai 2005 19:57
Localisation: Sud-Ouest...
  • offline

Annonce

Message par Google » 26 Mai 2012 23:50

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Mai 2012 8:13

Bonjour,
as tu essayé une autre source pour le caisson?Une des sorties stéréo de la TV par exemple!
roby69
 
Messages: 530
Inscription: 25 Fév 2010 11:20
Localisation: Est Lyonnais
  • offline

Message » 27 Mai 2012 9:46

Peut être tout simplement un mauvais blindage du cable secteur.

As tu interverti avec un autre cable?
Roro62
 
Messages: 671
Inscription: 03 Mai 2012 16:58
  • offline

Message » 27 Mai 2012 10:02

Merci à tous pour vos réponses.

Alors ce matin, je me lève et j'allume ampli et caisson pour voir ce que cela donne et ... PLUS RIEN : SILENCE COMPLET !!!
C'est incompréhensible !!!
Pourtant hier soir, la dernière chose que j'ai faite c'est de réessayer. Et le buzz était présent. Rien n'a été touché durant la nuit.

Soit c'est aléatoire ... soit il y a un truc dans la maison qui fait que ça se produit. Je sens que je n'ai pas fini. Mais au moins je sais maintenant qu'il ne s'agit pas d'une anomalie définitive. Ca limite le côté urgent de la prise en charge.
Je vais continuer à chercher au cas où. Je vous tiens au courant.
WAWAN
 
Messages: 6796
Inscription: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 27 Mai 2012 10:11

Wawan, tu me sembles précautionneux avec ton matériel.

Ce qui veut dire que tu en prends soin, pas d'utilisation forcenée sans tenir compte des "temps de chauffe" comme l'on dit sur un véhicule, que tout est dosé, chécker, mis en oeuvre pour arriver à une certaine "perfection". Si j'étais à ta place, je continuerai mes investigations. Est ce qu'une panne aléatoire ne peut pas provoquer quelque chose de plus grave et de plus pénalisant avec un gros retour SAV?

Si c'est effectivement le cable secteur, cela n'est pas bien grave. Si c'est un soucis à l'intérieur du caisson et qu'il n'est pas décelé à temps, cela pourrait être davantage dommgeable, même si je doute fortement que le soucis se repercute jusqu'aux autres enceintes ou a l'ampli.
Roro62
 
Messages: 671
Inscription: 03 Mai 2012 16:58
  • offline

Message » 27 Mai 2012 10:17

Oui, tu m'as très bien cerner pour mon comportement. Mon ampli et mes enceintes ont 12 ans d'âges, et tout marche nickel, il n'y a pas une micro rayure ni sur l'ampli ni sur les enceintes. Les caches en tissus sont vierge de tout accroc même microscopique ... :lol: :lol: :lol:
Pour le SAV, disons que le caisson est encore garantie 1 an de demi. Ca me laisse une certaine marge de sécurité dans le temps si quelque chose de plus grave devait se produire. Mais c'est rageant de ne pas comprendre d'où cela vient.
WAWAN
 
Messages: 6796
Inscription: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 27 Mai 2012 10:41

ce que je veux dire c'(est ce vieil adage, vaut mieux prévenir que gu :friend: érir
Roro62
 
Messages: 671
Inscription: 03 Mai 2012 16:58
  • offline

Message » 27 Mai 2012 13:26

Tu n'aurais pas un appareil qui fonctionne de façon intermittente, genre Chauffe-eau, radiateur de chauffage électrique, thermostat de chaudière, un ventilo de refroidissement sur PC à proximité ou sur l'ampli?
La TV était aussi allumée quand ton problème existait et l'était-elle aussi quand il disparut?
Tes fiches secteur n'ont-elles pas trop de jeu?
Avais-tu essayé de mette un autre cordon RCA pour relié le caisson à l'ampli?
C'est vrai qu'il n'y a pas plus galère que les pannes intermittentes.
J'espère pour toi que le problème ne se reproduira pas bien que le mystère subsiste.
Marantz:SR7008 /Kef Q900+Q600C -HTS-3001se/Sub JamoS660 /PS3/CGV Etimo 2TV2/BR Pana DMP-BDT500/Sat.Sagem DTR 94160S HD/TV Sony KDL-52LX900/Casques Sennheiser RS180 & AKG K550MK2- HiFi:/Marantz PM8005+CD6005 Platine Vinyle Pionner PL516X+Shure M95HE.
Avatar de l’utilisateur
Jean16
Staff Installations
Staff Installations
 
Messages: 1782
Inscription: 21 Nov 2011 15:38
Localisation: Angoulême
  • offline

Message » 27 Mai 2012 13:52

Merci pour tes idées Jean16. Je vais essayer de voir tout ça. Il va forcément y avoir un truc qui concorde ... Merci !
WAWAN
 
Messages: 6796
Inscription: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 27 Mai 2012 18:47

Wawan, une vieille légende paralit d'inversion de phase avec des prises secteurs deux pôles.
la solution consistait à inverser le sens de branchement de la prise, je ne parle pas de solutions comportant un quelconque risque.
je m'explique, on part du principe que sur la prise deux pôles tu as une phase et un neutre, si on considère que la phase est à ta droite, mets la à gauche.
je ne sais pas si je me fais bien comprendre.
juste tourner le sens de la prise mâle sur la prise femelle, sur un seul des appareils. moi je ferai sur le caisson.
il paraît que ça porte ses fruits en matière justement de grésillement dans les hauts parleurs.
fullscreen
 
Messages: 748
Inscription: 09 Jan 2012 18:42
  • offline

Message » 27 Mai 2012 23:01

fullscreen a écrit:Wawan, une vieille légende paralit d'inversion de phase avec des prises secteurs deux pôles.
la solution consistait à inverser le sens de branchement de la prise, je ne parle pas de solutions comportant un quelconque risque.
je m'explique, on part du principe que sur la prise deux pôles tu as une phase et un neutre, si on considère que la phase est à ta droite, mets la à gauche.
je ne sais pas si je me fais bien comprendre.
juste tourner le sens de la prise mâle sur la prise femelle, sur un seul des appareils. moi je ferai sur le caisson.
il paraît que ça porte ses fruits en matière justement de grésillement dans les hauts parleurs.

+1 Une autre source, il est vrai, de remède.
Marantz:SR7008 /Kef Q900+Q600C -HTS-3001se/Sub JamoS660 /PS3/CGV Etimo 2TV2/BR Pana DMP-BDT500/Sat.Sagem DTR 94160S HD/TV Sony KDL-52LX900/Casques Sennheiser RS180 & AKG K550MK2- HiFi:/Marantz PM8005+CD6005 Platine Vinyle Pionner PL516X+Shure M95HE.
Avatar de l’utilisateur
Jean16
Staff Installations
Staff Installations
 
Messages: 1782
Inscription: 21 Nov 2011 15:38
Localisation: Angoulême
  • offline

Message » 27 Mai 2012 23:35

J'ai allumé l'ampli ce soir pour regarder Australia en 5.1 sur France2. Aucun buzz durant les 5 premières minutes, puis buzz. :evil: Bon rien de dramatique durant l'écoute du film, il s'entend en fait essentiellement dans le silence. Mais ça m'énerve !! Vraiment bizarre cette histoire. Et rien chez moi ne semblait se mettre en route ou se stoppait lors de l'apparition du buzz. A part le congélateur dans le garage que je n'entends pas directement depuis le salon ... Mais bon, le congel ça fait longtemps que je l'ai. Je vérifierai quand même.

Alors par contre, concernant la prise et son inversion de phase, désolé, mais je n'y connais rien en électricité. Je vais donc sûrement poser une question très bête. Si je retourne la prise secteur du caisson, est-ce que cela équivaut à inverser la phase dans la prise, ou alors je dois faire la manip dans le bloc de la prise murale ?

Et encore merci pour vos idées !!! :oops: :oops:
WAWAN
 
Messages: 6796
Inscription: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 27 Mai 2012 23:40

Si tu peux retourner la prise, alors tu n'as pas à toucher au bloc prise murale :wink:
LBTRMA
 
Messages: 9726
Inscription: 03 Fév 2011 21:48
Localisation: Proche de Dunkerque

Message » 28 Mai 2012 0:24

Merci, j'essaie demain.

Mais je penche de plus en plus pour un soucis sur le caisson. Car même avec cette inversion de prise, ça n'explique pas pourquoi le buzz est apparu subitement sans rien toucher à l'installation.

On verra demain. Allez dodo et MERCI !
WAWAN
 
Messages: 6796
Inscription: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 28 Mai 2012 2:25

Le ballon d'eau chaude...quand ça recommence disjoncte le pour voir
Avatar de l’utilisateur
STRA
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 6780
Inscription: 28 Jan 2010 3:41
Localisation: Toulouse
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message