Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

caisson parasite

Message » 08 Juin 2005 21:26

bonsoir à tous j'ai un pb avec mon nouveau 3805 quand je branche le caisson j'ai un bruit sourd dans la centrale et les surround !! que faire ?

merci
patphiphi
 
Messages: 29
Inscription: 10 Jan 2005 23:04
  • offline

Annonce

Message par Google » 08 Juin 2005 21:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Juin 2005 12:55

S@lut !

On dirait que ça ressemble à une "ronflette" !

Souvent, l'antenne TV engandre ce phénomène.
Commence par débrancher le cordon coax de l'antenne et essaye d'isoler le fil d'alimentation du caisson sur une prise électrique isolée !

OO7livier.
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 10 Juin 2005 19:07

merci vais essayer, j'ai branché le caisson sur une autre prise mais rien n'y fait je vais essayer la tv
patphiphi
 
Messages: 29
Inscription: 10 Jan 2005 23:04
  • offline

Message » 10 Juin 2005 20:43

J'ai trouvé c bien l'antenne de la tv arrivée "cable" qui engendre le problème !!! que faire ?
patphiphi
 
Messages: 29
Inscription: 10 Jan 2005 23:04
  • offline

Message » 11 Juin 2005 21:57

Ah voilà, je m'en doutais !

Mais là, ça devient trop technique pour moi => ernvoie un MP à jbcauchy ! :wink:

OO7livier.
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 11 Juin 2005 22:01

pour info, et pour les autres ct le cable rca TV-AMPLI qui parasitait les hauts parleurs, j'ai donc débranché le cable mais ça venait du caisson aussi j'en ai mis un autre et c bon.......

merci
patphiphi
 
Messages: 29
Inscription: 10 Jan 2005 23:04
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message