Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Calibration HC avec Audyssey, on repart à 0

Message » 30 Oct 2016 17:26

Ben ma foi, j'ai pas trop eu le choix...
Je l'ai branché sur la prise "Subwoofer 1" de la sortie PRE OUT
Image
Ecran Philips 55PUS9109 - Lecteur BluRay 3D Samsung BD-H6500 - Ampli Denon AVR-X1300 - Kit Enceintes Bose Acoustimass 6 séries 3 - Caisson de basses Focal Cub3
plastman
 
Messages: 116
Inscription: 01 Jan 2005 13:49
  • offline

Annonce

Message par Google » 30 Oct 2016 17:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Oct 2016 19:18

??? et de l'autre coté ????
Comment peut etre branche en RCA cote ampli et en +- de l'autre ???
Ca peut pas marcher, il te faut un ampli entre les deux, et vu le caisson, pas sur que ca en vaille le peine.
Pour le meme budget qu'un ampli trouves plutot un caisson amplifié d'occasion, et la ca marchera :wink:
9.2.4 (processeur 7.1.4): Samsung BD / Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12 / Panasonic PTAE-2000
(Détails de ma pièce dédiée)
pasender
 
Messages: 2448
Inscription: 01 Avr 2004 10:41
  • offline

Message » 30 Oct 2016 20:03

De l'autre côté ?
J'ai pris un cordon RCA d'un côté, et dénudé en 2 brins de l'autre côté... :oops:

Oui, je pense qu'effectivement il faut que je passe par l'achat d'un caisson actif.
Je pense aller faire un tour chez BOU...GER demain...

Des marques ou des modèles à me conseiller dans un budget raisonnable ?
Ecran Philips 55PUS9109 - Lecteur BluRay 3D Samsung BD-H6500 - Ampli Denon AVR-X1300 - Kit Enceintes Bose Acoustimass 6 séries 3 - Caisson de basses Focal Cub3
plastman
 
Messages: 116
Inscription: 01 Jan 2005 13:49
  • offline

Message » 30 Oct 2016 21:08

:mdr: :mdr: :mdr: :mdr:

Pour aller avec ton Denon et tes Bose, je pense qu'íl faut viser un budget de 300 E environ en neuf pour le caisson, ou 200 E en occasion.
Tu auras typiquement un HP de 20 ou 25 cm et entre 100 et 200 W de puissance ...

On peut te recommander Klipsch Jamo JBL Velodyne Magnat, si tu trouves ces marques chez B... tu peut y aller :wink:
9.2.4 (processeur 7.1.4): Samsung BD / Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12 / Panasonic PTAE-2000
(Détails de ma pièce dédiée)
pasender
 
Messages: 2448
Inscription: 01 Avr 2004 10:41
  • offline

Message » 30 Oct 2016 21:53

Merci pasender de tes conseils avisés :D

Je vais aller voir ça demain, je peux pas attendre de passer le pont sans me servir de mon joujou :mdr:
Ecran Philips 55PUS9109 - Lecteur BluRay 3D Samsung BD-H6500 - Ampli Denon AVR-X1300 - Kit Enceintes Bose Acoustimass 6 séries 3 - Caisson de basses Focal Cub3
plastman
 
Messages: 116
Inscription: 01 Jan 2005 13:49
  • offline

Message » 31 Oct 2016 19:30

Finalement, j'ai fait plusieurs magasins et j'ai pris un Focal 150w.
Inversion de phase.
Réglage du volume.
Juste ce qu'il me faut.

Réglage via Audyssey.

Ça arrache bien sa race, les graves sont bien présentes (j'ai même dû baisser le volume à 25% sinon ça couvre tout.

Réhaussé aussi la centrale car les voix sont un peu trop couvertes sinon.

:D :D
Ecran Philips 55PUS9109 - Lecteur BluRay 3D Samsung BD-H6500 - Ampli Denon AVR-X1300 - Kit Enceintes Bose Acoustimass 6 séries 3 - Caisson de basses Focal Cub3
plastman
 
Messages: 116
Inscription: 01 Jan 2005 13:49
  • offline

Message » 02 Nov 2016 0:13

Salut à tous,

Ce week-end, j'ai refait la calibration audyssey de mon installation 5.1.
Au test de la position 1, il sort avec erreur phase enceinte centrale.
J'ai vérifié le câblage au niveau des bornes et tout est bon. Je me dit que c'est peut être le cablage dans le mur qui est inversé, alors j'inverse le branchement de l'enceinte centrale et je continu. Plus d'erreur, sauf que je termine la calibration par erreur après la position 6 je n'ai donc pas fait les positions 7 et 8.
Une fois la calibration terminée, tout foire. Pas de son, ou des sauts. Les CD ca passe, pas de DTS, enfin la galère. Je vérifie tout les paramétrage distance, taille enceinte, etc ... mais rien.
Je rebranche l'enceinte central de le sens d'origine, et là, tout fonctionne. Sauf les satellites qui ne sortent presque rien.

- Pourquoi audyssey détecte un erreur de phase, alors que ce n'est pas le cas ?
Pioneer BDP-LX58 / Denon AVR-X2200W / Cabasse EOLE 3 5.1 / Epson EH-TW6800
Pogdar
 
Messages: 12
Inscription: 25 Oct 2016 15:37
Localisation: Brest
  • offline

Message » 02 Nov 2016 0:21

J'ai eu moi aussi une erreur lors du test Audyssey sur mon enceinte surround gauche (phase).
J'ai inversé les 2 fils et j'ai relancé le test...toujours pareil.
1 fois.
2 fois.
3 fois.
J'ai laissé tomber et j'ai remis les fils comme au départ.
Ecran Philips 55PUS9109 - Lecteur BluRay 3D Samsung BD-H6500 - Ampli Denon AVR-X1300 - Kit Enceintes Bose Acoustimass 6 séries 3 - Caisson de basses Focal Cub3
plastman
 
Messages: 116
Inscription: 01 Jan 2005 13:49
  • offline

Message » 02 Nov 2016 16:19

Bon, j'ai fais comme le créateur de ce post, repart de zéro
- reset usine de l'ampli
- calibrage audyssey : cette fois c'est l'enceinte avant gauche qui n'est pas en phase ... j'ignore l'alerte
- activation simplement de MultEQ XT et Dynamique EQ
--> ca envoi du bois ! enfin c'est propre, même au niveau des voix
Mon problème venait en partie je pense de la façon dont je plaçait le micro lors du calibrage (maintenant les distances HP sont moins exotiques), mais aussi de la valeur à donner à "Affectation des Amplis". La doc n'est pas claire sur se sujet. Mais en simple configuration 5.1, il est impératif de positionner ce paramètre à ZONE 2 !

Un étonnement quand même, pour le crossover, j'ai le pack eole 3, tous les même sat, pourtant audyssey met la fréquence de coupure de la centrale à 200Hz alors que les autres sont bien à 150Hz, comme le recommande Cabasse.
Pioneer BDP-LX58 / Denon AVR-X2200W / Cabasse EOLE 3 5.1 / Epson EH-TW6800
Pogdar
 
Messages: 12
Inscription: 25 Oct 2016 15:37
Localisation: Brest
  • offline

Message » 02 Nov 2016 20:37

Je vais regarder l'affectation des amplis comme tu le suggères.
Ecran Philips 55PUS9109 - Lecteur BluRay 3D Samsung BD-H6500 - Ampli Denon AVR-X1300 - Kit Enceintes Bose Acoustimass 6 séries 3 - Caisson de basses Focal Cub3
plastman
 
Messages: 116
Inscription: 01 Jan 2005 13:49
  • offline

Message » 12 Nov 2016 13:51

bonjour a tous,
je viens de m apercevoir d une curiosité sur ma calibration audyssey:
mon installation: ampli denon avr x1000
colonne , centrale et surround jamo s426
sub klipsch r10sw (en rodage)

je lance une calibration audyssey, je memorise les resultats et je ne change que les colonnes qu il me donne en large: je les passe en petit avec frequence de coupure a 60 hz.

et lorsque je vais dans les reglages son, celui du sub: je le met sur arret et les basses se ressente plus que lorsque qu il sur marche!
je le monte a peu pres de 6 db selon les sources et refait le mm test et les bass du sub arrivent tout juste au mm niveau que si je desactive celui ci.

es ce un probléme de reglage, de manip? surtout qu avec mon ancien sub je ressentait deja se decalage.

merci de vos reponses
bi_v_cyr
 
Messages: 8
Inscription: 12 Nov 2016 13:23
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message