Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 28 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

cambridge 540r....

Message » 27 Aoû 2005 13:16

:D bonjours, je viens de voir que mon ampli 540r fait des petit tic tic tic dans la bande son de film,et des crac crac sur les cd,j'ai entendu parler d'une modif qui reglerais le probleme,qu'en est il ????merci :D
Dernière édition par Mephisto le 15 Sep 2005 15:02, édité 2 fois.
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Annonce

Message par Google » 27 Aoû 2005 13:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Aoû 2005 13:28

tic tic pour l'oiseau et crac crac pour heu!!! Je te laisse imaginer :mdr:

il y a un post sur l'engin je dois bien l'admettre souvent avec des petits problèmes ou alors il donne trop d'imagination a ses propriétaires. :wink:
Nono
 
Messages: 23474
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 27 Aoû 2005 15:00

oui mais le post a beaucoup de page....alors si on pouvais me repondre oui ou non ce serais bien merci :D
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Message » 29 Aoû 2005 18:35

up
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Message » 30 Aoû 2005 13:25

Je crois qu'il va falloir lire toutes les pages.....

Bon courage.
Icelade
 
Messages: 3374
Inscription: 12 Avr 2005 14:28
Localisation: Le MANS (72)

Message » 15 Sep 2005 14:59

:Dj 'ai fait reset et nickel:D apparemment c'est une petite plaisanterie connu du 540r,enfin il marche impec maintenant :D :D :D :D :D :D :D :D
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message