Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Club des heureux possesseurs d'amplis Sony

Message » 15 Déc 2004 21:33

'soir !

bin moi je suis (j etais ! :o ooooo j espere pas !) heureux , ravi ! mais entierement comblé par mon TAE9000 ES (pré-ampli)

et la, la mauvaise news (a peut pret i a 1 moi ) mon bébé chéri vien de partir en "clinique" !!! :cry: :cry: :cry:

je vous explique pas les boulles !!

... il i a envion 1 moi 1/2 on a essayer de me piquer ma vielle voiture de sport ! les boulles ! et bin pour vous dir : j aurai preferer qu il pique la bagniole et que mon pré-ampli n ai aucun blem pour les prochaines années !! (5 ou 10 ans ! )

vous avez compris : je l aime et en suis amoureux ! c es rare de trouvé le (son) grall !! je l avais ! j espere qu il et pas completement casser !! :cry:

sony c es faire de belle et bonne machine ! particuliérement le décodage HC (niv ampli ... :-? )
et le TAE9000ES en etait et ai toujours le SOMMUM ! et cela meme comparé a des pré ampli actuel , THDG typé Hifi (qui ce mette au HC) tout cela pour un tarif x fois supperieur au sony et pas meilleur en HC !

a bonne entendeur

lolo
lolo thx
 
Messages: 1869
Inscription: 09 Fév 2003 16:11
  • offline

Annonce

Message par Google » 15 Déc 2004 21:33

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Jan 2005 11:45

un petit up pour les sonistes qui se sentent seuls...
stephane92400
 
Messages: 596
Inscription: 24 Fév 2004 17:46
Localisation: courbevoie/france
  • offline

Message » 14 Jan 2005 19:46

comme tu dis !!

moi je me sent seul , sans mon TAE9000ES !! :cry: :cry:

toujours pas de news de sony !
lolo thx
 
Messages: 1869
Inscription: 09 Fév 2003 16:11
  • offline

Message » 15 Jan 2005 12:26

Salut moi aussi j'ai un 50ES depuis maitenant 5 ans (pas de chance ma telco bouffe les piles à une vitesse folle -> je l'utilise jamais et elle prend les poussières dans un tiroir :cry: )
Il est associé à un ensemble ALR Jordan Entry (2 M,2 S + central) et à un Rel Q100.
Je viens de changer mon lecteur (avant j'avais un 7700 et un 963sa) pour un Denon 2910 (pour la liasion DVI avec mon z2) et je me demande si je devrais confier le décodage au Denon plutôt qu'au vieux ( :oops: ) Sony.
Actuellement ils sont toujours reliés en optique (cable MIT), avez-vous des conseils à me donner ?
Je dois dire que j'envisage même de passer à un modèle plus récent (je lorgnais le Yam 1500) mais comme j'ai quelques difficultés à trouver le matos en écoute (en Belgique) dans de bones conditions je sais plus trop ... merci d'avance pour vos conseils :D

Ben
BenoitW
 
Messages: 92
Inscription: 20 Nov 2003 14:34
  • offline

Message » 17 Jan 2005 18:23

Au secours :evil:

Je rappelle que j'ai un 50ES depuis 6 ans :lol:

Samedi soir, en regardant la télé, tranquille, zou!! plus de son, petite odeur de chaud :evil:

On éteint le décodeur TPS, la télé, l'ampli
On rallume, re-image, pas de son :evil:
On met le son sur la télé: OK

Ampli: rien :evil: je sélectionne CD, je mets un CD: pas de son :evil:

Bref, aprés plusieurs essais, l'ampli est allumé mais pas de son :evil: :evil:

Dimanche je débranche tout, et j'ouvre la bête
Lampe de poche et enfin je trouve caché sous l'arrivée de l'alimentation tout en bas
2 fusibles cramés ( 125V-10A )

J'attends demain pour acheter ces 2 fusibles et j'espère que çà remarchera :idee:

Est-ce plus grave que çà :evil:
Est-ce arrivé à quelqu'un ?

Si c'est plus grave, quelqu'un connait-il un SAV Sony en région parisienne ??

Merci d'avance :P
herisson9
 
Messages: 29
Inscription: 15 Nov 2004 19:56
Localisation: La Frette(95)
  • offline

Message » 17 Jan 2005 19:26

je crois que tu peux trouver sur le Sony.fr,la liste des stations techniques sony,par région...
stephane92400
 
Messages: 596
Inscription: 24 Fév 2004 17:46
Localisation: courbevoie/france
  • offline

Message » 17 Jan 2005 22:10

j aurai bien aimer que ce ne soit que les fusibles sur mon pré !
j ai aussi ouvert et ... les fusibles etait tous ok ! :mdr:
le mien et toujours en station sony ... pas de news et pourtant ammener avan noel !

j ai ressortie un vieux ampli pour o moin pouvoir ecouter un peut de zic ! :wink:

a+
lolo thx
 
Messages: 1869
Inscription: 09 Fév 2003 16:11
  • offline

Message » 24 Jan 2005 12:27

J'ai changé les fusibles, rebranché, oups, pas de son :mdr:
J' ouvre à nouveau, les fusibles sont grillés :mdr:

Donc c'est plus grave :evil:

Amené au SAV Sony: Alert Technik

Devis dans une vingtaine de jours :evil:
herisson9
 
Messages: 29
Inscription: 15 Nov 2004 19:56
Localisation: La Frette(95)
  • offline

Message » 24 Jan 2005 13:29

pour te consoler dis toi que tu retrouveras bientot ton 50ES comme neuf ds quelques semaines... :wink:
stephane92400
 
Messages: 596
Inscription: 24 Fév 2004 17:46
Localisation: courbevoie/france
  • offline

Message » 24 Jan 2005 20:44

comme qui !! heinnnn comme qui !! ??? et bien comme BIBI !!

et oui !! apres avoir recu le devis que j ai tres fébrillement ouvert

resultat : 4 compo a 15euro pieces + biensur le main d oeuvre 90euro + taxes

finalement : JAMAIS , mais vraiment JAMAIS je n aurai si bien depensé 180euro !! de toute ma vie ! (oui je l aime mon TAE9000ES)

lolo
lolo thx
 
Messages: 1869
Inscription: 09 Fév 2003 16:11
  • offline

Message » 29 Jan 2005 20:45

Bon courage Herisson !
ganymede44
 
Messages: 5974
Inscription: 05 Juil 2003 17:07
Localisation: Naoned - Breizh
  • offline

Message » 30 Jan 2005 0:46

un ti conseil , mais sa serra trop tard !
emballer bien votre matos dans un bon gros paquet ! :evil: :evil:

récup mon pré cette aprem :D :D déballé 15min apres :evil: :evil:
putain du matos a ce prix ! ca fou putain les nerfs !!

enfin bref il ai re retour chez moi et demain je l upgrade ! d ici 2 a 3 sem je lui offre pr son retour chez lui toute la connectique hdg !

a+
lolo thx
 
Messages: 1869
Inscription: 09 Fév 2003 16:11
  • offline

Message » 14 Avr 2005 22:18

bonjour

Je recherche des avis sur un ampli sony STR DB 840 QS , j aimerais savoir ce que cela vaut avant de l acheter d occaz et avec quel type d enceinte l associer

merci
ventdusud95
 
Messages: 19
Inscription: 13 Jan 2005 12:57
Localisation: Montmorency
  • offline

rep a vendusud95

Message » 14 Avr 2005 23:34

j ai le strdb 840 qs
il est associe avec des triangles
a en ecouter les specialiste,les deux donnent dans la profusion d aigue
moi il me conviens bien
il est vrai que j ai ecouter ma configue triangle avec du sherwood,et bien c est plus doux pour l oreille!
maintenant,j ai creuse les aigus ,et un poil les mediums,et ca va mieux.
d apres ce que m a dis un vendeur de cher elecson,cet ampli est tres bon en HC,mais la hifi n est pas ce qu on lui demande de faire.
bien que pour moi il s en tire pas mal pour la hifi.
voila
a+
LA GUIGUE
la guigue
 
Messages: 305
Inscription: 31 Mar 2005 18:46
  • offline

Message » 15 Avr 2005 11:25

Salut!

C'est vrai que associer du Sony, avec du Triangle, c'est contre nature! Maintenant... si ça plait, c'est le principal! :wink:
Je ne connais pas le 840, mais ce que je peux te dire c'est que la finition, la qualité de fabrication de la gamme QS n'est plus à prouver!!!
+1 avec La guigue en ce qui concerne la hifi! Perso, je trouve que mon Sony se débrouille très bien aussi... Maintenant, tout est une question de feeling et d'association :wink:
Pour les enceintes, il y a Mission, JBL, Infinity, Energy, Elipson et bien d'autres. Essaye de faire des écoutes en magasin et s'il n'ont pas d'ampli Sony (ce qui est le cas en général :cry: ), essaye avec un Yamaha, qui se rapproche des Sony en sonorité
Cerris
 
Messages: 447
Inscription: 04 Sep 2003 20:31
Localisation: Chez Mickey!


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message