Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Configuration Denon Audyssey avec bypass impossible

Message » 16 Avr 2015 22:26

Bonjour,

Actuellement je dispose d'un Denon x3100w configuré en 7.0, les enceintes avant sont relié à un petit ampli hifi qui est en sortie Front pre-out du Denon.

Lorsque je lance la calibration (j'ai essayé plusieurs config sans succès), l'ampli considère mes enceintes arrières comme les frontales et ne fait pas tourner les frontales (configurée sur B). Etrangement on dirait qu'il pense que je suis en 5.0.

EDIT: j'essaie d'avancer de mon coté, un reset d'usine à reglé le problème, mais maintenant il m'indique un probleme de phase sur les frontales (essayer en connextion direct sur l'ampi (preout toujou on) et relié à l'ampli pre-out (un denon 655r).

EDIT2: Il semblerait que cela soit normal, sur les Chorus la phase semble etre inversé pour les medium, j'ai trouvé un autre post qui en parlais.

Merci :)



Merci
davdi1982
 
Messages: 23
Inscription: 31 Aoû 2014 11:52
  • offline

Message » 17 Avr 2015 21:48

Bonsoir
c'est normal que cela ne fonctionne pas car le denon 655r ne possède pas d'entré "main in "
les preouts ne sont pas des entrees mais des sorties......
Laurent33480
 
Messages: 1125
Inscription: 11 Déc 2010 11:46
Localisation: Bordeaux
  • offline

Message » 17 Avr 2015 21:49

Laurent33480 a écrit:Bonsoir
c'est normal que cela ne fonctionne pas car le denon 655r ne possède pas d'entré "main in "
les preouts ne sont pas des entrees mais des sorties......


Si après reset total de l'ampli, j'ai refais l'assisant et cela marche bien, j'utilise l'entrée dvd pour info.
davdi1982
 
Messages: 23
Inscription: 31 Aoû 2014 11:52
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message