Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 42 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Configuration Yamaha RX-V661

Message » 16 Déc 2007 10:33

Bonjour à tous,

Je viens d'acheter le RX-V661 et j'aurais 2 questions:

- Je vais l'utiliser pour l'instant en 5.1 et je voudrais donc savoir sur quelles sorties brancher mes enceintes arrières: Enceintes d’ambiance gauche et droite (SL et SR) ou Enceintes d’ambiance arrière gauche et droite (SBL et SBR)

- Au sujet du réglage de l'impédance des enceintes, quelle valeur dois-je mettre, sachant que les 2 avants (Jamo) et la centrale (Cabasse) font 6 ohms et que les 2 arrières sont des colonnes 8 ohms récupérées d'un ancien "kit 5.1" Sony.

Merci pour vos éclaircissements.
acft83
 
Messages: 12
Inscription: 05 Jan 2006 15:08
Localisation: TOULON
  • offline

Annonce

Message par Google » 16 Déc 2007 10:33

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Déc 2007 12:07

Salut,

-A brancher sur SL et SR;

-Laisse sur 8 ohms.

Bien à toi.
reidemeister philippe
 
Messages: 2900
Inscription: 13 Nov 2005 12:47
Localisation: Toulon
  • offline

Message » 16 Déc 2007 12:19

Merci,

Je vais les brancher de ce pas sur SL/SR car je les avait câblées sur les surround arrières SBL/SBR.

Ensuite réglage auto par YPAO.

@+
acft83
 
Messages: 12
Inscription: 05 Jan 2006 15:08
Localisation: TOULON
  • offline

Message » 16 Déc 2007 12:36

acft83 a écrit:- Je vais l'utiliser pour l'instant en 5.1 et je voudrais donc savoir sur quelles sorties brancher mes enceintes arrières: Enceintes d’ambiance gauche et droite (SL et SR) ou Enceintes d’ambiance arrière gauche et droite (SBL et SBR)


Les sorties SBL et SBR sont pour faire du 7.1 :wink:
chafpa
 
Messages: 5656
Inscription: 04 Oct 2007 11:24
Localisation: Au pied des Vosges côté Alsace
  • offline

Message » 17 Déc 2007 18:15

OK,

Je teste çà ce soir.

Merci
acft83
 
Messages: 12
Inscription: 05 Jan 2006 15:08
Localisation: TOULON
  • offline

Message » 23 Déc 2007 10:12

Bonjour à tous,

J'ai lancé le setup auto YPAO et le soft m'indique 1 warning:
OUT OF PHASE sur les enceintes Front. (inversion)
Dois-je laisser + sur + (comme actuellement) ou bien inverser les polarités?

Merci pour vos réponses.

.... et bonnes fêtes à tous.
acft83
 
Messages: 12
Inscription: 05 Jan 2006 15:08
Localisation: TOULON
  • offline

Message » 23 Déc 2007 12:21

Es-tu sûr de tes branchements d'enceintes ?

Si tu as le message d'inversion de phase, il semblerait que ce soit vrai. Non ? :wink:
chafpa
 
Messages: 5656
Inscription: 04 Oct 2007 11:24
Localisation: Au pied des Vosges côté Alsace
  • offline

Message » 23 Déc 2007 13:04

Bonjour
J'ai un RXV 861 depuis 1 semaine et j'ai egalement le message warning , m'indiquant un de phasage des enceintes front , alors qu'aprés vérification elles sont branchées correctement .
Néanmoins à l'oreille le resultat est correct , je pense que c'est lié au caracteritiques des enceintes , qui révélent à ypao de l'ampli "un dephasage"
PAWLICKI Bruno
 
Messages: 2
Inscription: 10 Déc 2006 18:20
Localisation: Nord-Pas-de-Calais
  • offline

Message » 23 Déc 2007 19:22

Oui, elles sont bien câblées + sur +.

Que faire?
A l'oreille çà semble correct.

Pour info, enceintes Jamo S708
acft83
 
Messages: 12
Inscription: 05 Jan 2006 15:08
Localisation: TOULON
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message