Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 33 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Coupure son Marantz SR6008

Message » 24 Déc 2016 12:21

Bonjour,

J'ai eu une coupure de son (DTS-MA 7.1 bitstream) lors du visionnage de 2 films longs en fin de film (à partir de 3h de film).
En revenant en arrière dans le film, je n'ai plus observé de coupure (ce n'est donc pas un pb de disque).

Mon ampli Marantz SR6008 est relié à un OPPO 103D.

Y a-t-il un moyen de savoir si le pb vient de l'ampli ou du lecteur, cela m'aiderait pour les tests?

Sur les forum OPPO 103D, je n'ai pas trouvé de cas similaires, personnellement je pencherai pour un pb de surchauffe ampli.

Je suis en 7.1


Merci,
jean-baptiste
jb_toul
 
Messages: 47
Inscription: 08 Mai 2008 11:42
  • offline

Annonce

Message par Google » 24 Déc 2016 12:21

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Déc 2016 12:56

bonjour .

hum surchauffe de l ampli ? si c est ça tu dois écouter très fort dans 15 m² ? sinon est ce qu ton ampli n est pas enfermé dans un meuble ou bien un appareil posé dessus ? c est qu il faut que ça respire ces bêtes là ............

voir aussi le câble hdmi .........voir aussi connexions enceintes ......par contre il faut souhaiter que se ne soit pas un problème de carte hdmi de l ampli ou du lecteur .

bon je ne sais pas si je t ai beaucoup aidé mais les causes peuvent etre nombreuses il faut les éliminer une par une
guss 33
 
Messages: 3366
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 25 Déc 2016 2:49

Merci pour les conseils.

Cela ne vient pas du câble Hdmi car je l'ai changé entre mes 2 cas de bugs.

Je sens que c'est l 'ampli (je ne vois pas une platine oppo s'écrouler après 3h de film juste à sortir du bitstream + video..).

L'ampli est dans une armoire mais les porte sont ouvertes et il y a 20 cm au dessus.

J'écoute à 63 cela ne me semble pas énorme.

Je vais continuer à noter mes expériences de bug mais heuresement les films de 3h sont rares.

Jb
jb_toul
 
Messages: 47
Inscription: 08 Mai 2008 11:42
  • offline

Message » 25 Déc 2016 11:09

bonjour .

sinon je pense a une chose les focal ont une impédance très basse ( comme toutes les colonnes focal d ailleurs ) ce qu n apprécient pas particulièrement les alimentations des amplis , donc si dans le paramétrage de ton ampli tu peux changer la valeur de l impédance choisi l option 4 ohms qui adapte l alimentation de l ampli pour les enceintes basse impédance ......
guss 33
 
Messages: 3366
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message