Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

[CR] Le post du Marantz SR 5400 - vos avis et questions

Message » 16 Jan 2004 19:08

Bon, apparemment il n'y a pas encore de post sur le "nouveau" Marantz donc j'ouvre le bal ;)

Petite Histoire:
Depuis quelques années j'étais équipé d'un ensemble basé sur un Pioneer VSX 839RDS et d'enceintes hétérogènes. J'en étais content jusqu'à la découverte du son triangle qui l'a emballé.
Après beaucoup de patience, un peu de DiY et une acquisition d'occasion (encore merci à Scream), me voilà donc totalement Triangularisé :D par le biais d'un ensemble Athys + Naos 108 et surround DiY 202 de la marque. Le problème, bin les triangles ça va pas super bien à mes oreilles avec mon Pioneer. surtout en "HiFi". me voilà donc parti en quête du joujou ultime.

Après de nombreuses écoutes (Marantz 5400,6300, HK 3550, Pioneer, Yamaha, etc...) mon choix se porte sur le Marantz SR5400 version noire (WAF oblige ;))

Déballage:
Un gros carton avec un carton plus petit, le tout bien protégé de tout coté. rien a dire, c'est propre

Configuration:
L'osd disponible permet de configurer rapidement l'ensemble (avec un peu d'habitude) mais n'est pas super design et l'afficheur de l'ampli est tout aussi pratique.
La télécommande est pas top et le manuel pas super détaillé donc de ce coté c'est bof pour un novice amha.
Le delay se règle par fourchette de 30cm (moins précis que le Pioneer)
Le reste ça va.
La façade arrière est suffisamment explicite pour ne pas se tromper dans les connexions.

Résultat en HiFi:
je l'utilise via une connexion à un HK25 en analogique avec les colonnes et le sub (yam 315 position music car les Athys s'arrête à 55hz et manquent un peu de basse).
Mes goûts sont très variés donc ça me permet de voir comment le Marantz marche selon les styles.
De façon générale, il est beaucoup plus doux que le Pioneer (une "catastrophe" en Hifi). La scène sonore est plus large, plus profonde aussi et plus équilibrée. Les basses sont plus propres et la dynamique est bien plus sensible.
Je redécouvre donc bon nombre de mes CD qui m'apparaissent beaucoup plus chaleureux, moins agressifs.

Résultat en HC:
Je trouvais que le Pioneer était plutôt bon dans ce domaine et pourtant, grosse et bonne surprise. Le niveau de détail notamment au niveau des surround est sans comparaison possible. On sent l'évolution de la qualité de décodage entre ces amplis de génération différente.
Le sub me parait aussi plus net avec plus de relief.
Les différents décodages (DD, DTS, CSII, EX etc...) sont vraiment convaincants.
En gros, c'est plus bô, c'est plus mieux, c'est plus quoi :D

Au final, après acquisition d'un ampli, même suite à une écoute, on appréhende toujours de le "découvrir" en situation réelle, chez sois et dans mon cas, ce fut la transformation de l'essai marqué lors des écoutes ;). Au passage, un grand merci à l'équipe d'audioprojection pour leur disponibilité et la qualité de leur accueil et de leur conseil ;)

Voilà, si vous avez des questions auxquelles je pourrai répondre. ;)

Au final, le choub il est contennnnnnnnnnnnnnnt 8)
Dernière édition par CHOUBY le 20 Jan 2004 15:43, édité 1 fois.
CHOUBY
 
Messages: 1237
Inscription: 03 Mar 2003 16:44
Localisation: ESSONNE
  • offline

Annonce

Message par Google » 16 Jan 2004 19:08

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Jan 2004 20:47

Aaaah je suis content d'enfin trouver un CR sur cet ampli :D
J'envisage également d'en faire l'acquisition et ce petit CR me met l'eau à la bouche.
J'ai eu un petit peu peur parce que j'ai trouvé pas mal de message dans des forums anglais / américains traitant de problèmes avec la série 7400 de Marantz : ampli qui chauffe beaucoup, perte de son en digital (DD ou DTS).
As-tu rencontré un de ces problèmes ?
sebpon
 
Messages: 53
Inscription: 02 Jan 2004 19:02
Localisation: Enghien / Belgique
  • offline

Message » 16 Jan 2004 22:58

chouby t es un champion du monde!!!! :) :) :)
jlda
 
Messages: 680
Inscription: 16 Jan 2003 22:49
Localisation: 06
  • offline

Message » 19 Jan 2004 10:53

merci jlda ;) :lol:
CHOUBY
 
Messages: 1237
Inscription: 03 Mar 2003 16:44
Localisation: ESSONNE
  • offline

Message » 20 Jan 2004 15:20

Pour répondre à tes questions Sebpon (et e profiter pour poser les miennes) ;)

L'ampli ne chauffe a priori pas trop mais je ne l'utilise guère plus de 2 heures d'affilée sauf le week end pour les scéances DVD où il peut tourner 3 heures. Ceci malgrès son positionnement dans un meible assez clos sur les coté en tout cas.

Je n'ai pas non plus constaté de perte de signal lors des changement de couche DVD par exemple. Il semble que ce probleme soit lié à des associations source-ampli malheureuses, a vérifier en tout cas.

J'y vais de ma question:
Lors de l'écoute de CD (liaison analogique) depuis mon HK25, l'ampli en mode stéréo m'affiche un signal PEAK à l'afficheur. Cette sognalétique disparait quand je met en oeuvre l'ATT (et là je perds 10db de volume grosso modo) ou par un passage en mode "Source Directe". Ceci se vérifie pour 80% des CD du marché (je ne parles pas ici de copies de sauvegarde hein ;))

Est-ce grave docteur ? quelqu'un as t il déjà rencontré ce type de probleme sur le marantz.

Choub'
CHOUBY
 
Messages: 1237
Inscription: 03 Mar 2003 16:44
Localisation: ESSONNE
  • offline

Message » 20 Jan 2004 16:45

J'ai la meme chose sur mon sr6300.
Se n'est pas grave du tout et sa ne change rien à l'ecoute.
dunky29
 
Messages: 522
Inscription: 19 Déc 2001 2:00
Localisation: Rennes
  • offline

Message » 20 Jan 2004 20:38

Pour le PEAK

moi aussi la led peak s'allume sur les cd et la radio et ca m'a inquiété (j'ai un marantz sr6300 tout neuf)... j'ai appelé hifissimo et discuté avec un vendeur qui en possede un aussi (on a fait les pipelettes pendant 20min) et il m'a dit que la led peak n'indique que quand la dynamique normale du cd (96db) est depassée, cela n'endommage en rien l'ampli rassurez vous (sinon ces cd la endommageraient tout les ampli) c'est juste une indication des signaux de crete contenu sur le cd. Si vous voulez voir disparaitre la led il faut se mettre en mode att, mais on perd tout de suite 10db donc faut monter le son pour avoir un volume egal.

en esperant vous avoir rassuré...

Dixit Fluff :)

Le thread complet est ici : http://www.homecinema-fr.com/forum/viewtopic.php?t=29714897&start=60
sebpon
 
Messages: 53
Inscription: 02 Jan 2004 19:02
Localisation: Enghien / Belgique
  • offline

Message » 21 Jan 2004 10:34

Encore un fois merci sebpon ;)

Pour ce qui est du thread, je l'avais vu et avait même posté dessus ;).

Le problème est de savoir si on est obligé de passer par l'ATT ou si on peut laisser le PEAK clignotter comme il veut sans risque pour l'ampli.

En tout cas merci pour les infos.

Choub'
CHOUBY
 
Messages: 1237
Inscription: 03 Mar 2003 16:44
Localisation: ESSONNE
  • offline

Message » 21 Jan 2004 18:06

Un bon petit CR, comme Chouby c'est le faire :wink:
Ludo1592003
 
Messages: 82
Inscription: 22 Mai 2003 14:21
Localisation: Abbeville
  • offline

Message » 21 Jan 2004 18:31

ben mon cher Chouby, d'apres Hifissimo, le peak n'endommage pas l'ampli donc pas besoin de se mettre en mode att... mais bon, je ne sais pas quelles sont les sources d'Hifissimo... vu ke je leur ai pris mon ampli je leur fais confiance!!
Fluff
 
Messages: 225
Inscription: 14 Oct 2003 0:54
Localisation: Lyon
  • offline

Message » 23 Jan 2004 0:24

Pour le Marantz 7400 pas de souci de chauffe, il tourne depuis 18heures et le chassis est froid....25 °C sur le radiateur!! par contre en ce qui me concerne, j'ai des petits pb d'upscaling pour utiliser la sortie composante de l'ampli raccordé à un vidéo projecteur.... je ne souhaite pas jouer sur la connectique ou sur la sélection de la source à chaque fois!! Je dois faire des essais la semaine prochaine avec un autre projo ou modifier la config!! Si vous avez des infos...
richard18
 
Messages: 47
Inscription: 22 Jan 2004 23:56
  • offline

Message » 24 Jan 2004 11:17

Voilà, c'est fait, j'ai craqué :) Je l'ai acheté hier matin ... il arrive la semaine prochaine :lol:
sebpon
 
Messages: 53
Inscription: 02 Jan 2004 19:02
Localisation: Enghien / Belgique
  • offline

Message » 26 Jan 2004 13:24

Tu as pris quoi ? un 7400 ou un 5400 ?

Et il va alimenter quelles enceintes ?

En tous cas, j'aime bcp le son de ce marantz ;)
CHOUBY
 
Messages: 1237
Inscription: 03 Mar 2003 16:44
Localisation: ESSONNE
  • offline

Message » 26 Jan 2004 15:19

J'ai pris un 5400 avec (pour le moment) une paire de Wharfedale Pacific Evo 30 (j'étais parti pour des diamonds mais ma femme a un peu bousculé mes idées --> cf ce thread http://www.homecinema-fr.com/forum/viewtopic.php?t=29728341&highlight= )

Maintenant faut que j'économise pour les surrounds et la centrale :lol:
sebpon
 
Messages: 53
Inscription: 02 Jan 2004 19:02
Localisation: Enghien / Belgique
  • offline

Message » 02 Fév 2004 11:01

Alors Sebpon, ce Marantz...reçu ? installé ? configuré ?

J'ai hate de lire ton CR ;)
CHOUBY
 
Messages: 1237
Inscription: 03 Mar 2003 16:44
Localisation: ESSONNE
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message