Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Crachotements ou parasites dans les enceintes ...

Message » 10 Mai 2005 11:59

Depuis 1 mois, seulement lors de la visualisation de films sur DVD, il arrive qu'au bout de 30 mn environ, les enceintes emettent des parasites : cela dure 2 ou 3 secondes et souvent ça ne revient pas avant la fin du film

En analogique : aucun probleme !

Je précise que mon Marantz SR7300 a ses preout frontales de branchées sur le Cambridge 640A

En HiFi avec le 640A : aucun probleme non plus ...

J'ai changé ma barrette de prises antisurtensions assez basique contre une MGE qui filtre en plus les parasites (on entend quand meme un tout petit peu le frigo lors de l'allumage)

J'ai pensé d'abord à un probleme venant de l'allumage d'appareils electroménager mais je n'ai rien changé à ce niveau depuis longtemps ! en surveillant le frigo et le congélo, je ne vois pas d'apparition de ce type de parasites

J'ai ensuite pensé au lecteur DVD puisque ça ne le fait pas en analogique et j'ai alors changé (en meme temps que la barrette MGE) le cable coaxial du DVD au Marantz

Je n'ai plus entendu de crachotements (ça fait 8 jours que j'ai fait le changement) mais il y a parfois des TICS dans les frontales

Avez vous une idée d'où peuvent venir ces parasites ??
mon lecteur DVD (qui va avoir 4 ans) est-il en cause ??
fcouma
 
Messages: 6343
Inscription: 11 Aoû 2004 0:39
Localisation: 85...

Annonce

Message par Google » 10 Mai 2005 11:59

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Mai 2005 16:19

As tu essaye d'isoler la prise de terre. ( tu demontes la prise murale et tu enleves le fil vert/jaune de la prise.) ? Dans la foulee, profites en pour verifier que la phase est bien a droite. Ca peut etre une petite fuite par la .. :roll:
captain
 
Messages: 4822
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 10 Mai 2005 19:13

captain a écrit:As tu essaye d'isoler la prise de terre. ( tu demontes la prise murale et tu enleves le fil vert/jaune de la prise.) ? Dans la foulee, profites en pour verifier que la phase est bien a droite. Ca peut etre une petite fuite par la .. :roll:


comment vérifies-tu la phase à droite ??
fcouma
 
Messages: 6343
Inscription: 11 Aoû 2004 0:39
Localisation: 85...

Message » 11 Mai 2005 11:41

tu prens un tournevis electrique tu touche le fil, si c la phase sa s 'allume ;) ou si tu ve pas te prendre la tete tu met directement le tournevis dans le trou de la prise sa reviens au même.

ATTENTION !!! j'ai bien dis tournevis electrique ( Souvent en plastique transparent, et tu met ton doi o bout pour ke sa s allume.)

Voilou ;)
al3x
 
Messages: 180
Inscription: 16 Mar 2005 16:32
  • offline

Message » 11 Mai 2005 13:47

je ne comprend pas ce que tu veux dire la :o



FGO
FGO
 
Messages: 28346
Inscription: 29 Nov 2001 2:00
  • offline

Message » 11 Mai 2005 15:34

al3x a écrit :
met ton doi o bout pour ke sa s allume


Il faut préciser qu'il s'agit du "bout" par lequel on tient le tournevis-testeur, c'est à dire le haut du manche. :roll:

L'autre bout c'est pour faire des veuves :wink:
tdug
 
Messages: 696
Inscription: 30 Jan 2005 18:40
Localisation: Saint Pathus - Seine et Marne nord
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message