Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Demande d'aide sur ampli Pioneer 839 THX

Message » 17 Sep 2003 9:20

Salut,

je viens de mettre dans mon salon faute de place un pack JBL 178 (très sympa en fait) auquel je vais joindre un HK 3550 + DVD HK 25 (commandé en attente de livraison), mais pour l'instant j'ai pris l'ampli et le DVD de ma chambre (839 + 626 en Pioneer)

comme je viens de déménager il y a les 2/3 des affaires dans les cartons, et cette fameuse notice du pioneer.

mon problème c'est que le caisson ne fonctionne que sur le DVD et coupe dès qu'il n'a plus de signal (avec un p'tit "ploc") car celui ci doit être en LFE et pas en LFE+

Donc j'aimerais savoir comment à partir de la télécomande je peux activer le LFE+ (l'affichage du menu sur l'écran n'est pas activé car le cable est lui aussi dans les cartons)

Merci

bye
yannmac
 
Messages: 924
Inscription: 05 Mai 2002 10:13
Localisation: 95 Saint Leu
  • offline

Annonce

Message par Google » 17 Sep 2003 9:20

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Sep 2003 21:38

up de pitié :D
yannmac
 
Messages: 924
Inscription: 05 Mai 2002 10:13
Localisation: 95 Saint Leu
  • offline

Message » 17 Sep 2003 22:18

- "receiver"
- "8- System Set up"
- "bas" (selectionne [surround setup])
- "enter"
- "bas" 5X jusque [subwoofer]
- "enter"
- "bas" 3X jusque [plus]
- "enter"
-"bas" [exit]
- "haut" [exit]

mais tu devrais voir tout ça sur l'écran de l'ampli et utiliser les touches et le jog dial du panneau avant ;)
ThP
 
Messages: 3335
Inscription: 09 Oct 2001 2:00
Localisation: 78
  • offline

Message » 18 Sep 2003 9:38

Merci mais :cry:

je n'ai pas la 5 ème ligne de ton explication, c'est à dire sobwoofer

c'est bien un 839 que tu as et pas le 859 ??

merci en tout cas

bye
yannmac
 
Messages: 924
Inscription: 05 Mai 2002 10:13
Localisation: 95 Saint Leu
  • offline

Message » 18 Sep 2003 21:56

yannmac a écrit:Merci mais :cry:

je n'ai pas la 5 ème ligne de ton explication, c'est à dire sobwoofer

c'est bien un 839 que tu as et pas le 859 ??

merci en tout cas

bye


839 ou 859 c'est la même doc et je l'avais sous les yeux;

ce n'est peut etrepas X5 mais X4...tulaisse défiler à l'écran jusqu'à trouver.

Fait un effort ;)
ThP
 
Messages: 3335
Inscription: 09 Oct 2001 2:00
Localisation: 78
  • offline

Message » 19 Sep 2003 6:59

:( ben ..... c'est ce que j'ai fait ..... mais j'tassure j'ai pas le mot Subwoofer.

Je l'ai fait avec un copain, et j'suis même aller un peu partout pour voir çà (sub), mais rien trouvé

j'vais retrouver un cable pour voir l'affichage sur la TV c'est plus pratique.

bye
yannmac
 
Messages: 924
Inscription: 05 Mai 2002 10:13
Localisation: 95 Saint Leu
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message