Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Demande de conseil pour changement d'Install HC

Message » 06 Sep 2004 16:14

DarylT a écrit:Par contre avec un tel écrin il me faut une source digne de ce nom.


Ma modeste contribution à moi....
Je trouve un peu triste qu'avec un tel budget tu te tournes vers un "vulgaire" plasma

As-tu eu l'occasion de voir tourner un vidéoprojecteur dans de bonnes conditions ?
Parce qu'au début tu parles d'une utilisation HC à 80% et un plasma pour moi c'est une bonne télé... ni plus, ni moins
Et avec un peu d'imagination tu peux faire mieux qu'un écran de diapo accroché au mur et ça sera WAF à 100% !!!!
Surtout un projo c'est ce qui se fait de mieux pour l'immersion en HC

Mais je suppose que la décision est de toute façon arrêtée, c'était juste pour râler... :D
chicken run
 
Messages: 2701
Inscription: 18 Aoû 2002 10:29
Localisation: The not too distant future...
  • offline

Annonce

Message par Google » 06 Sep 2004 16:14

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Sep 2004 22:52

ouais mais même pour la TV (et pour la TV HD) ma "vieille" TV sony 70 cm est vraiment trop ancienne.

De plus le plasma c'était le cadeau de mariage, le waf comprend le plasma, bcp moins le vidéoprojecteur...

Mais je ne désèspère pas de réaliser le rêve de bcp ici et de passer au vidéoprojecteur sur mes deniers propres dans quelques temps. L'écran motorisé viendra alors se placer devant le plasma, le tout intégré dans un petit fauxplafond auxquel je pense déjà :-)...

Le plasma était le point de départ de ce projet initié par ma waf, donc voila...
DarylT
 
Messages: 478
Inscription: 18 Aoû 2004 9:14
  • offline

Message » 08 Sep 2004 20:42

kel câble pour relier ma ps2 à mon futur plasma en YUV et optique ?
où et combien ?
DarylT
 
Messages: 478
Inscription: 18 Aoû 2004 9:14
  • offline

Message » 11 Sep 2004 17:35

Salut,

bon ça y est j'ai acheté mon système et je suis en train de me battre avec...

J'ai pour l'instant, le DENON AVR-3805 avec le Sidney AR12.
J'ai branché mon pack Yam dessus, en attendant l'arrivée de mes enceintes JMLab.
J'ai pris du câble Oehjlbach 1063 (4mm2) pour toutes les enceintes (pas encore installé, j'attends les enceintes) et un cable real cable Y58m2m de 5 ma pour le caisson.

Alors 1èrs Pbs:

- Dès que j'allume la caisson (il est branché à la sortie pré-out sub de l'ampli via le cable real cable), même l'ampli éteint et tout le reste éteint, j'ai un bruit sourd de larsen extrêment désagréable.
C du a quoi ? Que faire ?

- Quand j'allume l'ampli, j'ai le même bruit sourd de larsen sur toutes mes enceintes (et même le volume à 0) ?????
Un Pb de branchement ?

Pour info, mon ampli est posé à terre avec le magnéto, le lecteur DVD et le décodeur posé dessus. Il est posé à côté de la TV (ele aussi à terre) avec l'enceinte centrale (blindée) sur la TV.

C une configuration provisoire, vu que je vais me fabriquer un meuble pour les électroniques et que je dois changer la TV contre un plasma...

Merci de m'éclairer, j'y retourne...
DarylT
 
Messages: 478
Inscription: 18 Aoû 2004 9:14
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message